﻿<!DOCTYPE html>
<!--[if IE 7 | IE 8]>
<html class="ie" dir="ltr">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>Tekk Khel Saison 02 - Episode 13</title>
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=edge,chrome=1">
<meta name="title" content="Tekk Khel Saison 02 - Episode 13" />
<meta name="keywords" content="" />
<meta name="description" content="Tekk Khel Saison 02 - Episode 13..." />
<link rel="shortcut icon" href="http://www.dkrtv.com/templates/echo/img/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Tekk Khel Saison 02 - Episode 13" href="http://www.dkrtv.com/rss.php" />

<meta property="fb:app_id" content="1280943658614585" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
<!--[if lt IE 9]>
<script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="http://www.dkrtv.com/templates/echo/css/jasny-bootstrap.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.dkrtv.com/templates/echo/css/echo.css">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.dkrtv.com/templates/echo/css/animate.min.css">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700|Noticia+Text:400,400italic,700">
<link rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.dkrtv.com/templates/echo/css/custom.css">
<script type="text/javascript">
var MELODYURL = "http://www.dkrtv.com";
var MELODYURL2 = "http://www.dkrtv.com";
var TemplateP = "http://www.dkrtv.com/templates/echo";
var _LOGGEDIN_ =  false ;
 

var pm_video_data = {
	
	uniq_id: "3549a5f95",
	url: "http://www.dkrtv.com/tekk-khel-saison-02-episode-13_3549a5f95.html",
	duration: 671,
	duration_str: "11:11",
	category: "588".split(','),
	category_str: "588",
	featured: 0,
	restricted: 0,
	allow_comments: 1,
	allow_embedding: 1,
	is_stream: false,
	views: 43,
	likes: 0,
	dislikes: 0,
	publish_date_str: "2017-04-12T13:19:13+0000",
	publish_date_timestamp: 1492003153,
	embed_url: "http://www.dkrtv.com/embed.php?vid=3549a5f95",
	thumb_url: "http://i.ytimg.com/vi/dgbzzkKDbGU/mqdefault.jpg",
	preview_image_url: "http://i.ytimg.com/vi/dgbzzkKDbGU/hqdefault.jpg",
	title: 'Tekk Khel Saison 02 - Episode 13',
	autoplay_next: false,
	autoplay_next_url: ""

}

</script>

<script type="text/javascript">
 var pm_lang = {
	lights_off: "Eclairage off",
	lights_on: "Eclairage on",
	validate_name: "Entrez un nom",
	validate_username: "Entrez un nom d'utilisateur",
	validate_pass: "Fournissez un mot de passe",
	validate_captcha: "Entrez le code de validation",
	validate_email: "Entrez une adresse e-mail valide",
	validate_agree: "Veuillez accepter nos conditions d'utilisation",
	validate_name_long: "Votre nom doit contenir au moins 2 caractères",
	validate_username_long: "Votre nom d'utilisateur doit contenir au moins 2 caractères",
	validate_pass_long: "Votre mot de passe doit faire 5 caractères minimum",
	validate_confirm_pass_long: "Veuillez recopier le mot de passe",
	choose_category: "Choisissez une catégorie ",
	validate_select_file: "Aucun fichier n'a été sélectionné/chargé.",
	validate_video_title: "Entrez un titre pour la vidéo",
	please_wait: "Chargement...",
	// upload video page
	swfupload_status_uploaded: "Chargé",
	swfupload_status_pending: "Continuer avec le reste du formulaire.",
	swfupload_status_queued: "En attente",
	swfupload_status_uploading: "Chargement...",
	swfupload_file: "Fichier",
	swfupload_btn_select: "Sélectionner",
	swfupload_btn_cancel: "Annuler",
	swfupload_status_error: "Erreur",
	swfupload_error_oversize: "La taille du fichier est suppérieure à la limite.",
	swfupload_friendly_maxsize: "",
	upload_errmsg2: "Mauvais type de fichier",
	// playlist
	playlist_delete_confirm: "Are you sure you want to permanently delete this playlist?\n\nClick 'Cancel' to stop, 'OK' to delete.",
	playlist_delete_item_confirm: "You are about to remove this video from your playlist.\n\nClick 'Cancel' to stop, 'OK' to delete.",
	show_more: "Voir plus",
	show_less: "Show less",
	delete_video_confirmation: "Are you sure you want to delete this video?",
	browse_all: "Browse All"
 }
</script>


		<link rel="image_src" href="http://i.ytimg.com/vi/dgbzzkKDbGU/0.jpg" />
		<meta property="og:url"  content="http://www.dkrtv.com/tekk-khel-saison-02-episode-13_3549a5f95.html" />
				<meta property="og:title" content="Tekk Khel Saison 02 - Episode 13" />
		<meta property="og:description" content="Tekk Khel Saison 02 - Episode 13..." />
		<meta property="og:image" content="http://i.ytimg.com/vi/dgbzzkKDbGU/0.jpg" />
		<meta property="og:image:width" content="480" />
		<meta property="og:image:height" content="360" />
		<style type="text/css"></style>
</head>
<body class="video-watch videoid-13654 author-1 source-3">
<!-- Facebook Javascript SDK -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
window.fbAsyncInit = function () {
FB.init({
xfbml:false  // Will stop the fb like button from rendering automatically
});
};
</script>


<nav id="myNavmenu" class="navmenu navmenu-default navmenu-fixed-left offcanvas" role="navigation">
	<div class="navslide-wrap">
		<ul class="list-unstyled">
			<li class=""><a href="http://www.dkrtv.com/index.html"><i class="mico mico-home"></i>Accueil</a></li>
			
						<li><a class="btn btn-sm btn-default ajax-modal" data-toggle="modal" data-backdrop="true" data-keyboard="true" href="#modal-login-form"><i class="mico mico-perm_identity"></i>Sign in</a></li>
														<li><a class="primary ajax-modal" data-toggle="modal" data-backdrop="true" data-keyboard="true" href="#modal-register-form"><i class="mico mico-input"></i>S'enregistrer</a></li>
												
				</ul>
		<div class="navslide-divider"></div>
		
		<div class="navslide-header"><a href="http://www.dkrtv.com/browse.html">Catégories</a></div>
		<ul class="list-unstyled">
			<li><a href="http://www.dkrtv.com/topvideos.html">Vidéos populaires</a></li>
			<li><a href="http://www.dkrtv.com/newvideos.html">Nouvelles vidéos</a></li>
			<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-actualites-videos-1-date.html" class="dropdown-submenu">Actualite</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-revuedelapresse-videos-1-date.html" class="">Revues de La presse</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-francophonie-videos-1-date.html" class="">Francophonie 2014</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-pds-videos-1-date.html" class="">Meeting PDS 21 novembre 2014</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-23-videos-1-date.html" class="">23juillet</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-elections-videos-1-date.html" class="">CI:Election 2010</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-dadis-videos-1-date.html" class="">dadis</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-debat-videos-1-date.html" class="">debats</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-guinee-videos-1-date.html" class="">Guinee</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-joola-videos-1-date.html" class="">Le Joola</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-noir-videos-1-date.html" class="">le senegal dans le noir</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-moub-videos-1-date.html" class="">Moubaracklo</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-niasse-videos-1-date.html" class="">Niasse</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-voile-videos-1-date.html" class="">Voile</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-wade-videos-1-date.html" class="">wade</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-senegal-videos-1-date.html" class="">wade travel channel</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-walf-videos-1-date.html" class="">Walf</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-laguerreaumali-videos-1-date.html" class="">mali</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-dpg-videos-1-date.html" class="">DPG</a>	</li>
</ul>
</li>
<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-chroniquepolitique-videos-1-date.html" class="dropdown-submenu">Chronique Politique avec Seydina Seck</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-doxdadjie-videos-1-date.html" class="">Dox Dadje avec Seydina Seck</a>	</li>
</ul>
</li>
<li class=""><a href="http://www.dkrtv.com/browse-Documentaires-videos-1-date.html" class="">Documentaires Shows</a></li>
<li class=""><a href="http://www.dkrtv.com/browse-enfants-videos-1-date.html" class="">Enfants</a></li>
<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-films-videos-1-date.html" class="dropdown-submenu">films</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-24-videos-1-date.html" class="">24</a>	</li>
</ul>
</li>
<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-humour-videos-1-date.html" class="dropdown-submenu">Humour</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-ndiol-videos-1-date.html" class="">Ndiol Thioth thioth</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-SANOKHO-videos-1-date.html" class="">Sanokho</a>	</li>
</ul>
</li>
<li class=""><a href="http://www.dkrtv.com/browse-International-videos-1-date.html" class="">International News</a></li>
<li class=""><a href="http://www.dkrtv.com/browse-Journaltv-videos-1-date.html" class="">Journal Televise</a></li>
<li class=""><a href="http://www.dkrtv.com/browse-livre-videos-1-date.html" class="">livre</a></li>
<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-music-videos-1-date.html" class="dropdown-submenu">Music</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-Mbalax-videos-1-date.html" class="">Mbalax Clips</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-latin-videos-1-date.html" class="">Latin</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-Michael-videos-1-date.html" class="">RIP Michael Jacskon</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-salsa-videos-1-date.html" class="">Salsa</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-dance-videos-1-date.html" class="">Dance</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-slow-videos-1-date.html" class="">Slow Music</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-worldreggae-videos-1-date.html" class="">World &amp; Reggae</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-zouk-videos-1-date.html" class="">Zouk</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-toprock-videos-1-date.html" class="">Best Rock Songs</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-hiphop-videos-1-date.html" class="">Hip-Hop SN</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-Clips-videos-1-date.html" class="">Clips US</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-concerts-videos-1-date.html" class="">Concert</a>	</li>
</ul>
</li>
<li class=""><a href="http://www.dkrtv.com/browse-people-videos-1-date.html" class="">People</a></li>
<li class=""><a href="http://www.dkrtv.com/browse-Politique-videos-1-date.html" class="">Politique</a></li>
<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-radiosfm-videos-1-date.html" class="dropdown-submenu">Radios</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-saphir-videos-1-date.html" class="">Saphir FM</a>	</li>
</ul>
</li>
<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-islam-videos-1-date.html" class="dropdown-submenu">Religion</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-imamndiaye-videos-1-date.html" class="">Juma Khutba given by Imam Muhammad Ndiaye</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-prophets-videos-1-date.html" class="">The life of prophets</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-khutba-videos-1-date.html" class="">Khutba en anglais</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-gamou-videos-1-date.html" class="">Gamou</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-DieuwrignouMameSeydi-videos-1-date.html" class="">Dieuwrignou Mame Seydi</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-serignecheikh-videos-1-date.html" class="">Serigne Cheikh Tidiane Sy</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-2012-videos-1-date.html" class="">Magal Touba</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-coran-videos-1-date.html" class="">Le Coran</a>	</li>
</ul>
</li>
<li class=""><a href="http://www.dkrtv.com/browse-sciences-videos-1-date.html" class="">Science</a></li>
<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-seriestele-videos-1-date.html" class="dropdown-submenu">Series</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-show-videos-1-date.html" class="">NGANELANE</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-podetmarichou-videos-1-date.html" class="">Pod et Marichou</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-wiriwiri-videos-1-date.html" class="">WIRI WIRI</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-gorguidaba-videos-1-date.html" class="">GORGUI AK DABA:</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-dinamanekh-videos-1-date.html" class="">DINAMA NEKH</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-tunduwund-videos-1-date.html" class="">Tundu Wundu</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-MBETTEL-videos-1-date.html" class="">MBETTEL</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-youssef-videos-1-date.html" class="">Prophete Youssef</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-dikoon-videos-1-date.html" class="">Dikoon</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-idoles-videos-1-date.html" class="">Idoles</a>	</li>
</ul>
</li>
<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-Shows-videos-1-date.html" class="dropdown-submenu">Shows TV</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-dakarnebossepas-videos-1-date.html" class="">Dakar ne bosse pas</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-genieenherbe-videos-1-date.html" class="">Genie en herbe</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-moussbourew-videos-1-date.html" class="">Mouss Bou Rew</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-kader-videos-1-date.html" class="">l'eveilleur avec Kader et cie</a>	</li>
</ul>
</li>
<li class=""><a href="http://www.dkrtv.com/browse-social-videos-1-date.html" class="">Social</a></li>
<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-Sports-videos-1-date.html" class="dropdown-submenu">Sports</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-tyson-videos-1-date.html" class="">Le retour de Tyson</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-tonnere-videos-1-date.html" class="">tonnere</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-tag-videos-1-date.html" class="">yekini bombardier</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-senegalfrance-videos-1-date.html" class="">senegal france</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-senegaluruguay2002-videos-1-date.html" class="">SENEGAL URUGAY</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-can-videos-1-date.html" class="">CAN 2012</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-africancup-videos-1-date.html" class="">Can2013</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-can2017-videos-1-date.html" class="">Can 2017</a>	</li>
</ul>
</li>
<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-theare-videos-1-date.html" class="dropdown-submenu">Theatre</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-tekkhel-videos-1-date.html" class="">TEKK KHEL</a>	</li>
</ul>
</li>
<li class="dropdown-submenu"><a href="http://www.dkrtv.com/browse-tv-videos-1-date.html" class="dropdown-submenu">TV</a>
<ul class='dropdown-menu'>
	<li class=""><a href="http://www.dkrtv.com/browse-2stv-videos-1-date.html" class="">2stv</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-tfm-videos-1-date.html" class="">TFM</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-RTS-videos-1-date.html" class="">RTS</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-walftv-videos-1-date.html" class="">Walftv</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-dtv-videos-1-date.html" class="">dtv</a>	</li>
	<li class=""><a href="http://www.dkrtv.com/browse-sentv-videos-1-date.html" class="">sentv</a>	</li>
</ul>
</li>
<li class=""><a href="http://www.dkrtv.com/browse-xorom-videos-1-date.html" class="">Xorom</a></li>
<li class=""><a href="http://www.dkrtv.com/browse-howto-videos-1-date.html" class="">How to</a></li>
<li class=""><a href="http://www.dkrtv.com/browse-prank-videos-1-date.html" class="">Prank</a></li>
<li class=""><a href="http://www.dkrtv.com/browse-cuisine-videos-1-date.html" class="">cuisine</a></li>

			<li><a href="http://www.dkrtv.com/browse.html">Voir plus</a></li>
		</ul>
		<div class="navslide-divider"></div>

	</div>
</nav>

<div class="container-fluid no-padding">
<header class="pm-top-head">
	<div class="row">
		<div class="col-xs-7 col-sm-4 col-md-4">
			<a href="#" data-toggle="offcanvas" data-target="#myNavmenu" data-canvas="body" id="navslide-toggle"><span>Show menu</span></a>
			<div class="header-logo">
							<a href="http://www.dkrtv.com/index.html" rel="home"><img src="//www.dkrtv.com/uploads/custom-logo.png" alt="Dkrtv.com: Xalima en videos" title="Dkrtv.com: Xalima en videos" border="0" /></a>
						</div>
		</div>
		<div class="hidden-xs col-sm-4 col-md-4" id="pm-top-search">
						<form action="http://www.dkrtv.com/search.php" method="get" id="search" name="search" onSubmit="return validateSearch('true');">
			<div class="input-group">
				<input class="form-control" id="pm-search" size="16" name="keywords" type="text" placeholder="Rechercher..." x-webkit-speech="x-webkit-speech" onwebkitspeechchange="this.form.submit();" onblur="fill();" autocomplete="off">

				<input class="form-control" id="pm-video-id" size="16" name="video-id" type="hidden">
				<span class="input-group-btn">
					<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
				</span>
			</div><!-- /input-group -->
			</form>
			<div class="pm-search-suggestions hide-me">
				<ul class="pm-search-suggestions-list list-unstyled"></ul>
			</div>
					</div>

				<div class="col-xs-5 col-sm-4 col-md-4">
			<ul class="list-inline navbar-pmuser">
				<li class="hidden-sm hidden-md hidden-lg"><a href="#" id="pm-top-mobile-search-show" class="" title="Rechercher"><i class="mico mico-search"></i></a></li>
				<li class="hidden-xs"><a class="btn btn-sm btn-default ajax-modal" data-toggle="modal" data-backdrop="true" data-keyboard="true" href="#modal-login-form">Sign in</a></li>
														<li class="hidden-xs"><a class="btn btn-sm btn-success ajax-modal" data-toggle="modal" data-backdrop="true" data-keyboard="true" href="#modal-register-form">S'enregistrer</a></li>
												</ul>
		</div>
			</div><!--.row-->
</header>


	<div class="modal" id="modal-login-form">
	<div class="modal-dialog modal-md">
		<div class="modal-content">
			<div class="modal-header">
			<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Fermer</span></button>
				<h4 class="modal-title">Sign in</h4>
			</div>
			<div class="modal-body">
								<div class="pm-social-accounts">
					<label>Login with your social account</label>
										<a href="http://www.dkrtv.com/login.php?do=facebook" class="btn btn-facebook" rel="nofollow"><i class="fa fa-facebook-square"></i>Facebook</a>
															<a href="http://www.dkrtv.com/login.php?do=twitter" class="btn btn-twitter" rel="nofollow"><i class="fa fa-twitter"></i> Twitter</a>
									</div>
				<div class="clearfix"></div>
				<hr />
								<form name="login_form" id="login-form" method="post" action="http://www.dkrtv.com/login.php">
	<div class="form-group">
		<label for="username">Nom d'utilisateur ou e-mail</label>
		<input type="text" class="form-control" name="username" value="" placeholder="Nom d'utilisateur ou e-mail">
	</div>
	<div class="form-group">
		<label for="pass">Mot de passe </label>
		<input type="password" class="form-control" id="pass" name="pass" maxlength="32" autocomplete="off" placeholder="Mot de passe ">
	</div>
	<div class="form-group">
		<button type="submit" name="Login" value="Connexion" class="btn btn-success btn-with-loader" data-loading-text="Signing in...">Connexion</button> 
		<small><a href="http://www.dkrtv.com/login.html?do=forgot_pass">Mot de passe oublié ?</a></small>
	</div>
</form>			</div>
		</div>
	</div>
</div>		<div class="modal" id="modal-register-form">
	<div class="modal-dialog modal-md">
		<div class="modal-content">
			<div class="modal-header">
			<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Fermer</span></button>
				<h4 class="modal-title">Créez votre compte</h4>
			</div>
			<div class="modal-body">
								<div class="pm-social-accounts">
					<label>Register with your social account</label>
										<a href="http://www.dkrtv.com/login.php?do=facebook" class="btn btn-facebook" rel="nofollow"><i class="fa fa-facebook-square"></i>Facebook</a>
															<a href="http://www.dkrtv.com/login.php?do=twitter" class="btn btn-twitter" rel="nofollow"><i class="fa fa-twitter"></i> Twitter</a>
									</div>
				<div class="clearfix"></div>
				<hr />
								<a href="http://www.dkrtv.com/register.html" class="btn btn-info btn-block">Register with E-mail</a>
			</div>
		</div>
	</div>
</div>	
	<!-- Modal -->
<div class="modal" id="modal-addvideo">
	<div class="modal-dialog modal-md">
		<div class="modal-content">
			<div class="modal-header">
			<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Fermer</span></button>
				<h4 class="modal-title">Add Video</h4>
			</div>
			<div class="modal-body">
			<ul class="pm-addvideo-modal list-unstyled">
								<li>
				<a href="http://www.dkrtv.com/suggest.html"><i class="mico mico-insert_link"></i> <span>Suggérer vidéo</span></a>
				</li>
												<li><a href="http://www.dkrtv.com/upload.html"><i class="mico mico-cloud_upload"></i> <span>Envoyer une vidéo</span></a></li>
							</ul>
			</div>
		</div>
	</div>
</div><a id="top"></a>

<div class="mastcontent-wrap">
<div class="pm-ads-banner" align="center"><center> 
    <a href="http://xalimasn.com/contact"> 
    <img alt="Comment faire de la publicité sur xalima.com ?" src="http://www.xalimasn.com/clients/pub1.gif" border="0" width="74" height="10"></a><br> 
 
    </center><script type="text/javascript"><!--
google_ad_client = "ca-pub-1433917768187213";
/* 728x90, created 11/5/10 */
google_ad_slot = "7979566113";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
<img src="http://www.dkrtv.com/ajax.php?p=stats&do=show&aid=1&at=1" width="1" height="1" border="0" /></div>
<div class="pm-section-highlighted">
	<div class="container-fluid">
		<div class="row">
			<div class="container">
				<div class="row pm-video-heading">
					<div class="col-xs-12 col-sm-12 col-md-10">
												<h1 itemprop="name">Tekk Khel Saison 02 - Episode 13</h1>
												<meta itemprop="duration" content="PT11M11S" />
						<meta itemprop="thumbnailUrl" content="http://i.ytimg.com/vi/dgbzzkKDbGU/mqdefault.jpg" />
						<meta itemprop="contentURL" content="http://www.dkrtv.com/videos.php?vid=3549a5f95" />
												<meta itemprop="embedURL" content="http://www.dkrtv.com/embed.php?vid=3549a5f95" />
												<meta itemprop="uploadDate" content="2017-04-12T13:19:13+0000" />
					</div>
					<div class="hidden-xs hidden-sm col-md-2">
						<div class="pm-video-adjust btn-group">
													</div>
					</div>
				</div><!-- /.pm-video-watch-heading -->

				<div class="row">
					<div id="player" class="col-xs-12 col-sm-12 col-md-8 narrow-player">
						<div id="video-wrapper">
												<div id="preroll_placeholder">
							<div class="preroll_countdown">
							Votre vidéo commence dans <span class="preroll_timeleft">5</span>

								
							</div>
							<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2F%23%21%2Fpages%2FXALIMASNCOM%2F112459792112507&width=300&colorscheme=light&connections=10&stream=false&header=false&height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true"></iframe>
															<img src="http://www.dkrtv.com/ajax.php?p=stats&do=show&aid=1&at=3" width="1" height="1" border="0" />
													</div>
												</div><!--video-wrapper-->
					</div><!--/#player-->

										<div class="col-xs-12 col-sm-12 col-md-4">
						<div class="pm-ads-banner" align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad pour mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-1433917768187213"
     data-ad-slot="6198960519"></ins>
<center><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-1433917768187213";
/* 300x250, date de création 09/10/09 */
google_ad_slot = "0154334085";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>

<img src="http://www.dkrtv.com/ajax.php?p=stats&do=show&aid=5&at=1" width="1" height="1" border="0" /></div>
					</div>
									</div>
			</div>
		</div>
	</div>
</div>

<div id="content">
<div id="pm-socialite">
	<ul class="social-buttons cf">
		<li>
			<a href="https://www.facebook.com/sharer.php?u=http://www.dkrtv.com/tekk-khel-saison-02-episode-13_3549a5f95.html&t=Tekk Khel Saison 02 - Episode 13" class="socialite facebook-like" data-href="http://www.dkrtv.com/tekk-khel-saison-02-episode-13_3549a5f95.html" data-send="false" data-layout="box_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="vhidden">Share on Facebook</span></a>
		</li>
		<li>
			<a href="https://twitter.com/share" class="socialite twitter-share" data-text="Tekk Khel Saison 02 - Episode 13" data-url="http://www.dkrtv.com/tekk-khel-saison-02-episode-13_3549a5f95.html" data-count="vertical" rel="nofollow" target="_blank"><span class="vhidden">Share on Twitter</span></a>
		</li>
		<li>
			<a href="https://plus.google.com/share?url=http://www.dkrtv.com/tekk-khel-saison-02-episode-13_3549a5f95.html" class="socialite googleplus-one" data-size="tall" data-href="http://www.dkrtv.com/tekk-khel-saison-02-episode-13_3549a5f95.html" rel="nofollow" target="_blank"><span class="vhidden">Share on Google+</span></a>
		</li>
		<li>
			<a href="https://pinterest.com/pin/create/button/?url=http://www.dkrtv.com/tekk-khel-saison-02-episode-13_3549a5f95.html/" class="socialite pinterest-pinit"><span class="vhidden">Pinterest</span></a>
		</li>
	</ul>
</div>
<div id="video-control">
	<div class="row pm-video-control">
		<div class="col-xs-5 col-sm-6 col-md-6">
			<button class="btn btn-video " id="bin-rating-like" type="button" rel="tooltip" data-title="0 Likes"><i class="mico mico-thumb_up"></i> <span class="hidden-xs">Like</span></button>
			<button class="btn btn-video " id="bin-rating-dislike" type="button" rel="tooltip" data-title="0 Dislikes"><i class="mico mico-thumb_down"></i></button>
			<input type="hidden" name="bin-rating-uniq_id" value="3549a5f95">

			<div id="bin-rating-response" class="hide-me alert"></div>
			<div id="bin-rating-like-confirmation" class="hide-me alert alert animated bounce">
				<button type="button" class="close" data-dismiss="alert">&times;</button>
				<p> Merci ! Partagez avec vos amis !</p>
				<p>
				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dkrtv.com%2Ftekk-khel-saison-02-episode-13_3549a5f95.html&amp;t=Tekk+Khel+Saison+02+-+Episode+13" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="tooltip" title="Share on FaceBook"><i class="pm-vc-sprite facebook-icon"></i></a>
				<a href="https://twitter.com/home?status=Watching%20Tekk+Khel+Saison+02+-+Episode+13%20on%20http%3A%2F%2Fwww.dkrtv.com%2Ftekk-khel-saison-02-episode-13_3549a5f95.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="tooltip" title="Share on Twitter"><i class="pm-vc-sprite twitter-icon"></i></a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dkrtv.com%2Ftekk-khel-saison-02-episode-13_3549a5f95.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="tooltip" title="Share on Google+"><i class="pm-vc-sprite google-icon"></i></a>
				</p>
			</div>

			<div id="bin-rating-dislike-confirmation" class="hide-me alert animated bounce">
				<button type="button" class="close" data-dismiss="alert">&times;</button>
				<p>Vous avez aimé cette vidéo, merci de votre vote !</p>
			</div>
		</div>
		<div class="col-xs-7 col-sm-6 col-md-6">
			<ul class="pm-video-main-methods list-inline pull-right nav nav-pills">
								<li><a href="#" id="" rel="tooltip" title="Partage" data-video-id="13654" data-toggle="modal" data-target="#modal-video-share"><i class="mico mico-share"></i></a></li>
				<li><a href="#" rel="tooltip" title="Signaler cette vidéo" data-toggle="modal" data-target="#modal-video-report"><i class="mico mico-report"></i></a></li>
			</ul>
		</div>
	</div><!--.pm-video-control-->
</div>

<div id="content-main" class="container-fluid">
	<div class="row">

		<div class="col-xs-12 col-sm-12 col-md-8 pm-video-watch-main" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
						<div class="pm-ads-banner" align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad pour mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-1433917768187213"
     data-ad-slot="6198960519"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>


<br><script type="text/javascript"><!--
google_ad_client = "ca-pub-1433917768187213";
/* 300x250, date de création 09/10/09 */
google_ad_slot = "0154334085";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><img src="http://www.dkrtv.com/ajax.php?p=stats&do=show&aid=3&at=1" width="1" height="1" border="0" /></div>
				
			<div class="row pm-user-header">
				<div class="col-xs-2 col-sm-1 col-md-1">
				   <a href="http://www.dkrtv.com/user/admin/"><img src="http://www.dkrtv.com/uploads/avatars/avatar514-1.jpg" height="60" width="60" alt="" border="0"></a>
										</div>

				<div class="col-xs-8 col-sm-8 col-md-8">
					<div class="pm-video-posting-info">Ajoutées  <time datetime="2017-04-12T13:19:13+0000" title="Wednesday, April 12, 2017 1:19 PM">1 heure  </time> by <a href="http://www.dkrtv.com/user/admin/">admin</a></div>
									</div>

				<div class="col-xs-2 col-sm-3 col-md-3">
					<span class="pm-video-views">
						<strong>43</strong>
						<small>Vues </small>
					</span>
					<div class="clearfix"></div>
					<div class="progress" title="0 Likes, 0 Dislikes">
					  <div class="progress-bar progress-bar-success" id="rating-bar-up-pct" style="width: 0%;"></div>
					  <div class="progress-bar progress-bar-danger" id="rating-bar-down-pct" style="width: 0%;"></div>
					</div>
				</div>
			</div><!--/.pm-user-header-->

			<div class="clearfix"></div>
			
			<div class="pm-video-description">
				
				<dl class="dl-horizontal">

										<dt>Catégories </dt>
					<dd><a href="http://www.dkrtv.com/browse-tekkhel-videos-1-date.html">TEKK KHEL</a> </dd>
														</dl>
			
			</div>

			
	<h2>Ajouter un commentaire</h2>
		<ul class="nav nav-tabs nav-underlined">
					<li class="active"><a href="#comments-native" id="nav-link-comments-native" data-toggle="tab">Commentaires</a></li>
							<li ><a href="#comments-facebook" id="nav-link-comments-facebook" data-toggle="tab">Facebook</a></li>
							<li ><a href="#comments-disqus" id="nav-link-comments-disqus" data-toggle="tab">Disqus</a></li>
			</ul>
		<div class="tab-content pm-comments-container">
			<div class="tab-pane active" id="comments-native">
			<div name="mycommentspan" id="mycommentspan" class="hide-me"></div>
<div class="row" id="pm-post-form">
	<div class="col-xs-2 col-sm-1 col-md-1">
		<span class="pm-avatar"><img src="http://www.dkrtv.com/templates/echo/img/pm-avatar.png" width="40" height="40" alt="" border="0"></span>
	</div>
	<div class="col-xs-10 col-sm-11 col-md-11">
		<form action="" name="form-user-comment" method="post">
		<div class="form-group">
			<div class="row">
				<div class="col-md-11">
					<textarea name="comment_txt" id="c_comment_txt" rows="2" class="form-control" placeholder="Votre commentaire"></textarea>
				</div>
			</div>
		</div>
		<div class="form-group hide-me" id="pm-comment-form">
			<div class="row">
				<div class="col-md-4">
					<input type="text" id="c_username" name="username" value="" class="form-control" placeholder="Nom ">
				</div>
				<div class="col-md-4">
					<input type="text" id="captcha" name="captcha" class="form-control" placeholder="Confirmez le code">
				</div>
				<div class="col-md-4">
					<img src="http://www.dkrtv.com/include/securimage_show.php?sid=6d4a493915ad445629e34d201cc73a0d" id="captcha-image" alt="" width="100" height="35">
					<button class="btn btn-sm btn-link btn-refresh" onclick="document.getElementById('captcha-image').src = 'http://www.dkrtv.com/include/securimage_show.php?sid=' + Math.random(); return false"><i class="fa fa-refresh"></i></button>
				</div>
			</div>
		</div>
		<div class="form-group">
			<div class="row">
				<div class="col-md-11">
					<input type="hidden" id="c_vid" name="vid" value="3549a5f95">
					<input type="hidden" id="c_user_id" name="user_id" value="0">
					<button type="submit" id="c_submit" name="Submit" class="btn btn-sm btn-success btn-with-loader" data-loading-text="Envoyer mon message">Envoyer mon message</button>
				</div>
			</div>
		</div>
		</form>
	</div>
</div>
						
			<h2>Commentaires</h2>
			
			<div class="pm-comments comment_box">
									<ul class="pm-ul-comments list-unstyled">
						<li id="preview_comment" class="media"></li>
					</ul>
					<div id="be_the_first">Soyez le premier à commenter cette vidéo.</div>
							</div>
		</div>
		
			<div class="tab-pane  pm-comments comment_box" id="comments-facebook">
			
			<div class="fb-comments" data-href="http://www.dkrtv.com/tekk-khel-saison-02-episode-13_3549a5f95.html" data-numposts="10" data-order-by="social" data-colorscheme="light" data-width="750"></div>
			
		</div>
		
			<div class="tab-pane  pm-comments comment_box" id="comments-disqus">
			<div id="disqus_thread"></div> 
			
			<script type="text/javascript">
				var disqus_shortname = ''; 
				var disqus_identifier =  'video-3549a5f95' ;
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
			</script>
			
		</div>
		</div>
		</div><!-- /pm-video-watch-main -->

		<div class="col-xs-12 col-sm-12 col-md-4 pm-video-watch-sidebar">
						
			<div class=" without-highlight" id="pm-related">
				<h4>Up Next</h4>
				
				<ul class="pm-ul-sidelist-videos list-unstyled">
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">08:23</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12937" onclick="watch_later_add(12937); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12937" onclick="watch_later_remove(12937); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-71_01c4d0491.html" title="TEKK KHEL EPISODE 71">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 71" data-echo="http://i.ytimg.com/vi/sR5Hd68Twow/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-71_01c4d0491.html" title="TEKK KHEL EPISODE 71" class="ellipsis">TEKK KHEL EPISODE 71</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2017-01-20T01:12:49+0000" title="Friday, January 20, 2017 1:12 AM">2 mois  </time></span>
						<span class="pm-video-views">54 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">05:51</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-13636" onclick="watch_later_add(13636); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-13636" onclick="watch_later_remove(13636); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-11_91b0086b3.html" title="Tekk Khel Saison 02 - Episode 11">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="Tekk Khel Saison 02 - Episode 11" data-echo="http://i.ytimg.com/vi/_gMOx_HBAC4/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-11_91b0086b3.html" title="Tekk Khel Saison 02 - Episode 11" class="ellipsis">Tekk Khel Saison 02 - Episode 11</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2017-04-10T13:45:57+0000" title="Monday, April 10, 2017 1:45 PM">2 jours  </time></span>
						<span class="pm-video-views">438 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">11:02</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12938" onclick="watch_later_add(12938); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12938" onclick="watch_later_remove(12938); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-fin-de-la-premiere-saison_c678dfd8f.html" title="TEKK KHEL - FIN DE LA PREMIERE SAISON">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL - FIN DE LA PREMIERE SAISON" data-echo="http://i.ytimg.com/vi/ppKPRYeMJCg/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-fin-de-la-premiere-saison_c678dfd8f.html" title="TEKK KHEL - FIN DE LA PREMIERE SAISON" class="ellipsis">TEKK KHEL - FIN DE LA PREMIERE SAISON</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2017-01-20T01:12:49+0000" title="Friday, January 20, 2017 1:12 AM">2 mois  </time></span>
						<span class="pm-video-views">29 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">12:29</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12693" onclick="watch_later_add(12693); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12693" onclick="watch_later_remove(12693); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-51_5615d2712.html" title="TEKK KHEL EPISODE 51">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 51" data-echo="http://i.ytimg.com/vi/ZF4QSLraSoY/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-51_5615d2712.html" title="TEKK KHEL EPISODE 51" class="ellipsis">TEKK KHEL EPISODE 51</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-14T18:05:21+0000" title="Wednesday, December 14, 2016 6:05 PM">3 mois  </time></span>
						<span class="pm-video-views">62 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">05:06</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-13588" onclick="watch_later_add(13588); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-13588" onclick="watch_later_remove(13588); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-07_bd3c56f69.html" title="Tekk Khel Saison 02 - Episode 07">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="Tekk Khel Saison 02 - Episode 07" data-echo="http://i.ytimg.com/vi/X4z12HAMmG4/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-07_bd3c56f69.html" title="Tekk Khel Saison 02 - Episode 07" class="ellipsis">Tekk Khel Saison 02 - Episode 07</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2017-03-30T22:04:38+0000" title="Thursday, March 30, 2017 10:04 PM">1 semaine  </time></span>
						<span class="pm-video-views">1,430 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">09:07</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12388" onclick="watch_later_add(12388); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12388" onclick="watch_later_remove(12388); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-40_077ef353e.html" title="TEKK KHEL EPISODE 40">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 40" data-echo="http://i.ytimg.com/vi/PGVyr4QBVio/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-40_077ef353e.html" title="TEKK KHEL EPISODE 40" class="ellipsis">TEKK KHEL EPISODE 40</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-05T18:37:42+0000" title="Monday, December 5, 2016 6:37 PM">4 mois  </time></span>
						<span class="pm-video-views">43 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">09:43</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11485" onclick="watch_later_add(11485); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11485" onclick="watch_later_remove(11485); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-25_3074159bf.html" title="TEKK KHEL EPISODE 25">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 25" data-echo="http://i.ytimg.com/vi/GSpJg7zhrek/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-25_3074159bf.html" title="TEKK KHEL EPISODE 25" class="ellipsis">TEKK KHEL EPISODE 25</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">39 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">12:41</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12400" onclick="watch_later_add(12400); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12400" onclick="watch_later_remove(12400); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-43_8da3ade58.html" title="TEKK KHEL EPISODE 43">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 43" data-echo="http://i.ytimg.com/vi/G3gX8LnEXuQ/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-43_8da3ade58.html" title="TEKK KHEL EPISODE 43" class="ellipsis">TEKK KHEL EPISODE 43</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-05T18:37:42+0000" title="Monday, December 5, 2016 6:37 PM">4 mois  </time></span>
						<span class="pm-video-views">36 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">13:00</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12695" onclick="watch_later_add(12695); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12695" onclick="watch_later_remove(12695); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-53_25cffb753.html" title="TEKK KHEL EPISODE 53">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 53" data-echo="http://i.ytimg.com/vi/8S02Yg2_UBA/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-53_25cffb753.html" title="TEKK KHEL EPISODE 53" class="ellipsis">TEKK KHEL EPISODE 53</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-14T18:05:21+0000" title="Wednesday, December 14, 2016 6:05 PM">3 mois  </time></span>
						<span class="pm-video-views">53 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">08:09</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12390" onclick="watch_later_add(12390); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12390" onclick="watch_later_remove(12390); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-41_f76960cba.html" title="TEKK KHEL EPISODE 41">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 41" data-echo="http://i.ytimg.com/vi/s1OqqrZkaf4/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-41_f76960cba.html" title="TEKK KHEL EPISODE 41" class="ellipsis">TEKK KHEL EPISODE 41</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-05T18:37:42+0000" title="Monday, December 5, 2016 6:37 PM">4 mois  </time></span>
						<span class="pm-video-views">37 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">05:39</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12494" onclick="watch_later_add(12494); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12494" onclick="watch_later_remove(12494); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-50_a2e95f185.html" title="TEKK KHEL EPISODE 50">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 50" data-echo="http://i.ytimg.com/vi/XsuLDB0yIsc/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-50_a2e95f185.html" title="TEKK KHEL EPISODE 50" class="ellipsis">TEKK KHEL EPISODE 50</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-09T17:02:08+0000" title="Friday, December 9, 2016 5:02 PM">4 mois  </time></span>
						<span class="pm-video-views">35 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">07:55</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-13615" onclick="watch_later_add(13615); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-13615" onclick="watch_later_remove(13615); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-09_ef5d40a09.html" title="Tekk Khel Saison 02 - Episode 09">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="Tekk Khel Saison 02 - Episode 09" data-echo="http://i.ytimg.com/vi/HWW5VC5VgME/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-09_ef5d40a09.html" title="Tekk Khel Saison 02 - Episode 09" class="ellipsis">Tekk Khel Saison 02 - Episode 09</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2017-04-04T13:41:01+0000" title="Tuesday, April 4, 2017 1:41 PM">1 semaine  </time></span>
						<span class="pm-video-views">526 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">12:59</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11517" onclick="watch_later_add(11517); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11517" onclick="watch_later_remove(11517); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-30_7ea51bca2.html" title="TEKK KHEL EPISODE 30">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 30" data-echo="http://i.ytimg.com/vi/UXXMJ3SylyU/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-30_7ea51bca2.html" title="TEKK KHEL EPISODE 30" class="ellipsis">TEKK KHEL EPISODE 30</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-14T15:40:57+0000" title="Monday, November 14, 2016 3:40 PM">4 mois  </time></span>
						<span class="pm-video-views">92 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">10:02</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-13637" onclick="watch_later_add(13637); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-13637" onclick="watch_later_remove(13637); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-10_c0b03525d.html" title="Tekk Khel Saison 02 - Episode 10">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="Tekk Khel Saison 02 - Episode 10" data-echo="http://i.ytimg.com/vi/ea5X6L4_Ppg/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-10_c0b03525d.html" title="Tekk Khel Saison 02 - Episode 10" class="ellipsis">Tekk Khel Saison 02 - Episode 10</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2017-04-10T13:46:48+0000" title="Monday, April 10, 2017 1:46 PM">2 jours  </time></span>
						<span class="pm-video-views">101 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">07:01</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11506" onclick="watch_later_add(11506); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11506" onclick="watch_later_remove(11506); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-01_576fb18c3.html" title="TEKK KHEL EPISODE 01">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 01" data-echo="http://i.ytimg.com/vi/tHPFehTGWVU/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-01_576fb18c3.html" title="TEKK KHEL EPISODE 01" class="ellipsis">TEKK KHEL EPISODE 01</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">45 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">05:14</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11484" onclick="watch_later_add(11484); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11484" onclick="watch_later_remove(11484); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-26_15a280953.html" title="TEKK KHEL EPISODE 26">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 26" data-echo="http://i.ytimg.com/vi/5MJagOysitw/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-26_15a280953.html" title="TEKK KHEL EPISODE 26" class="ellipsis">TEKK KHEL EPISODE 26</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">37 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">06:00</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11495" onclick="watch_later_add(11495); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11495" onclick="watch_later_remove(11495); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-15_23de71936.html" title="TEKK KHEL EPISODE 15">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 15" data-echo="http://i.ytimg.com/vi/ickVA4MSBuc/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-15_23de71936.html" title="TEKK KHEL EPISODE 15" class="ellipsis">TEKK KHEL EPISODE 15</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">51 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">14:32</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12704" onclick="watch_later_add(12704); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12704" onclick="watch_later_remove(12704); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-54_21cedc2ed.html" title="TEKK KHEL EPISODE 54">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 54" data-echo="http://i.ytimg.com/vi/n7RcO37kcR4/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-54_21cedc2ed.html" title="TEKK KHEL EPISODE 54" class="ellipsis">TEKK KHEL EPISODE 54</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-17T05:49:07+0000" title="Saturday, December 17, 2016 5:49 AM">3 mois  </time></span>
						<span class="pm-video-views">48 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">07:58</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-13650" onclick="watch_later_add(13650); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-13650" onclick="watch_later_remove(13650); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-12_a86ea7c3e.html" title="Tekk Khel Saison 02 - Episode 12">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="Tekk Khel Saison 02 - Episode 12" data-echo="http://i.ytimg.com/vi/gfErAwDO6No/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-12_a86ea7c3e.html" title="Tekk Khel Saison 02 - Episode 12" class="ellipsis">Tekk Khel Saison 02 - Episode 12</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2017-04-11T14:35:37+0000" title="Tuesday, April 11, 2017 2:35 PM">1 jour  </time></span>
						<span class="pm-video-views">53 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">09:27</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11505" onclick="watch_later_add(11505); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11505" onclick="watch_later_remove(11505); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-03_fd21339fb.html" title="TEKK KHEL EPISODE 03">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 03" data-echo="http://i.ytimg.com/vi/LKW9XgPI2kA/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-03_fd21339fb.html" title="TEKK KHEL EPISODE 03" class="ellipsis">TEKK KHEL EPISODE 03</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">49 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">14:28</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11520" onclick="watch_later_add(11520); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11520" onclick="watch_later_remove(11520); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-31_77d00dc46.html" title="TEKK KHEL EPISODE 31">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 31" data-echo="http://i.ytimg.com/vi/CBGTK9wSb4g/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-31_77d00dc46.html" title="TEKK KHEL EPISODE 31" class="ellipsis">TEKK KHEL EPISODE 31</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-16T15:32:30+0000" title="Wednesday, November 16, 2016 3:32 PM">4 mois  </time></span>
						<span class="pm-video-views">40 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">07:04</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11487" onclick="watch_later_add(11487); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11487" onclick="watch_later_remove(11487); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-23_e509136d9.html" title="TEKK KHEL EPISODE 23">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 23" data-echo="http://i.ytimg.com/vi/upxMx-oudmo/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-23_e509136d9.html" title="TEKK KHEL EPISODE 23" class="ellipsis">TEKK KHEL EPISODE 23</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">56 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">06:54</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11488" onclick="watch_later_add(11488); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11488" onclick="watch_later_remove(11488); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-22_9947ad001.html" title="TEKK KHEL EPISODE 22">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 22" data-echo="http://i.ytimg.com/vi/yMz3K85WUdg/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-22_9947ad001.html" title="TEKK KHEL EPISODE 22" class="ellipsis">TEKK KHEL EPISODE 22</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">48 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">11:26</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11482" onclick="watch_later_add(11482); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11482" onclick="watch_later_remove(11482); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-28_72aae70cf.html" title="TEKK KHEL EPISODE 28">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 28" data-echo="http://i.ytimg.com/vi/hlPxMTTduAQ/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-28_72aae70cf.html" title="TEKK KHEL EPISODE 28" class="ellipsis">TEKK KHEL EPISODE 28</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">27 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">07:01</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11496" onclick="watch_later_add(11496); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11496" onclick="watch_later_remove(11496); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-14_7dc69a76a.html" title="TEKK KHEL EPISODE 14">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 14" data-echo="http://i.ytimg.com/vi/l7xHIUQBXX8/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-14_7dc69a76a.html" title="TEKK KHEL EPISODE 14" class="ellipsis">TEKK KHEL EPISODE 14</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">54 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">07:08</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11504" onclick="watch_later_add(11504); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11504" onclick="watch_later_remove(11504); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-05_51ce44bd1.html" title="TEKK KHEL EPISODE 05">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 05" data-echo="http://i.ytimg.com/vi/OpEGbpNmz5A/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-05_51ce44bd1.html" title="TEKK KHEL EPISODE 05" class="ellipsis">TEKK KHEL EPISODE 05</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">57 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11481" onclick="watch_later_add(11481); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11481" onclick="watch_later_remove(11481); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-29_6abb4e1f4.html" title="TEKK KHEL EPISODE 29">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 29" data-echo="http://i.ytimg.com/vi/JRNZUZUBMi0/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-29_6abb4e1f4.html" title="TEKK KHEL EPISODE 29" class="ellipsis">TEKK KHEL EPISODE 29</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">53 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">04:40</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11490" onclick="watch_later_add(11490); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11490" onclick="watch_later_remove(11490); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-20_482d6f19d.html" title="TEKK KHEL EPISODE 20">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 20" data-echo="http://i.ytimg.com/vi/ZeuJp53kQSM/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-20_482d6f19d.html" title="TEKK KHEL EPISODE 20" class="ellipsis">TEKK KHEL EPISODE 20</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">50 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">10:32</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12401" onclick="watch_later_add(12401); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12401" onclick="watch_later_remove(12401); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-44_648ac321d.html" title="TEKK KHEL EPISODE 44">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 44" data-echo="http://i.ytimg.com/vi/LGNw4SdBYLA/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-44_648ac321d.html" title="TEKK KHEL EPISODE 44" class="ellipsis">TEKK KHEL EPISODE 44</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-05T18:37:42+0000" title="Monday, December 5, 2016 6:37 PM">4 mois  </time></span>
						<span class="pm-video-views">27 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">11:53</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12812" onclick="watch_later_add(12812); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12812" onclick="watch_later_remove(12812); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-64_25525306b.html" title="TEKK KHEL EPISODE 64">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 64" data-echo="http://i.ytimg.com/vi/b7ZZXw_m1Ys/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-64_25525306b.html" title="TEKK KHEL EPISODE 64" class="ellipsis">TEKK KHEL EPISODE 64</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-31T03:44:23+0000" title="Saturday, December 31, 2016 3:44 AM">3 mois  </time></span>
						<span class="pm-video-views">43 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">14:37</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11492" onclick="watch_later_add(11492); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11492" onclick="watch_later_remove(11492); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-18_c5e2dfde0.html" title="TEKK KHEL EPISODE 18">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 18" data-echo="http://i.ytimg.com/vi/jkgVdc5wl6s/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-18_c5e2dfde0.html" title="TEKK KHEL EPISODE 18" class="ellipsis">TEKK KHEL EPISODE 18</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">62 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">11:17</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11507" onclick="watch_later_add(11507); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11507" onclick="watch_later_remove(11507); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-02_b96da251c.html" title="TEKK KHEL EPISODE 02">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 02" data-echo="http://i.ytimg.com/vi/SrgR1QiBfcc/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-02_b96da251c.html" title="TEKK KHEL EPISODE 02" class="ellipsis">TEKK KHEL EPISODE 02</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T16:32:24+0000" title="Thursday, November 10, 2016 4:32 PM">5 mois  </time></span>
						<span class="pm-video-views">53 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">08:24</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-13605" onclick="watch_later_add(13605); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-13605" onclick="watch_later_remove(13605); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-08_d37bfc466.html" title="Tekk Khel Saison 02 - Episode 08">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="Tekk Khel Saison 02 - Episode 08" data-echo="http://i.ytimg.com/vi/duQrZdGHUwE/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-08_d37bfc466.html" title="Tekk Khel Saison 02 - Episode 08" class="ellipsis">Tekk Khel Saison 02 - Episode 08</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2017-04-03T15:21:53+0000" title="Monday, April 3, 2017 3:21 PM">1 semaine  </time></span>
						<span class="pm-video-views">107 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">08:12</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12402" onclick="watch_later_add(12402); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12402" onclick="watch_later_remove(12402); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-45_18a30a20e.html" title="TEKK KHEL EPISODE 45">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 45" data-echo="http://i.ytimg.com/vi/Aa1URWW6qqk/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-45_18a30a20e.html" title="TEKK KHEL EPISODE 45" class="ellipsis">TEKK KHEL EPISODE 45</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-05T18:37:42+0000" title="Monday, December 5, 2016 6:37 PM">4 mois  </time></span>
						<span class="pm-video-views">47 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">11:00</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11493" onclick="watch_later_add(11493); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11493" onclick="watch_later_remove(11493); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-17_c9be8d508.html" title="TEKK KHEL EPISODE 17">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 17" data-echo="http://i.ytimg.com/vi/s3RC-ToH9cc/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-17_c9be8d508.html" title="TEKK KHEL EPISODE 17" class="ellipsis">TEKK KHEL EPISODE 17</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">36 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">07:49</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11539" onclick="watch_later_add(11539); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11539" onclick="watch_later_remove(11539); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-37_e3bd4fb7f.html" title="TEKK KHEL EPISODE 37">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 37" data-echo="http://i.ytimg.com/vi/ilGqiazOHQo/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-37_e3bd4fb7f.html" title="TEKK KHEL EPISODE 37" class="ellipsis">TEKK KHEL EPISODE 37</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-22T19:04:04+0000" title="Tuesday, November 22, 2016 7:04 PM">4 mois  </time></span>
						<span class="pm-video-views">34 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">09:05</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12404" onclick="watch_later_add(12404); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12404" onclick="watch_later_remove(12404); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-46_bdc1575ee.html" title="TEKK KHEL EPISODE 46">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 46" data-echo="http://i.ytimg.com/vi/feTnrYCJUYA/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-46_bdc1575ee.html" title="TEKK KHEL EPISODE 46" class="ellipsis">TEKK KHEL EPISODE 46</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-05T18:37:42+0000" title="Monday, December 5, 2016 6:37 PM">4 mois  </time></span>
						<span class="pm-video-views">42 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">13:30</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11489" onclick="watch_later_add(11489); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11489" onclick="watch_later_remove(11489); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-21_9567562d2.html" title="TEKK KHEL EPISODE 21">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 21" data-echo="http://i.ytimg.com/vi/kVOHLUSIvNg/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-21_9567562d2.html" title="TEKK KHEL EPISODE 21" class="ellipsis">TEKK KHEL EPISODE 21</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">55 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">07:08</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11486" onclick="watch_later_add(11486); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11486" onclick="watch_later_remove(11486); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-24_8bd9d38bc.html" title="TEKK KHEL EPISODE 24">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 24" data-echo="http://i.ytimg.com/vi/lDmPve8dJJc/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-24_8bd9d38bc.html" title="TEKK KHEL EPISODE 24" class="ellipsis">TEKK KHEL EPISODE 24</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">45 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">05:59</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-13587" onclick="watch_later_add(13587); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-13587" onclick="watch_later_remove(13587); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-06_43187e8da.html" title="Tekk Khel Saison 02 - Episode 06">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="Tekk Khel Saison 02 - Episode 06" data-echo="http://i.ytimg.com/vi/foQDwrskodE/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-06_43187e8da.html" title="Tekk Khel Saison 02 - Episode 06" class="ellipsis">Tekk Khel Saison 02 - Episode 06</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2017-03-30T22:04:38+0000" title="Thursday, March 30, 2017 10:04 PM">1 semaine  </time></span>
						<span class="pm-video-views">138 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">09:17</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12492" onclick="watch_later_add(12492); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12492" onclick="watch_later_remove(12492); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-48_a4f80ca2a.html" title="TEKK KHEL EPISODE 48">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 48" data-echo="http://i.ytimg.com/vi/16_jt9S-uaE/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-48_a4f80ca2a.html" title="TEKK KHEL EPISODE 48" class="ellipsis">TEKK KHEL EPISODE 48</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-09T17:02:08+0000" title="Friday, December 9, 2016 5:02 PM">4 mois  </time></span>
						<span class="pm-video-views">33 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">10:50</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12387" onclick="watch_later_add(12387); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12387" onclick="watch_later_remove(12387); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-39_6d4d7e191.html" title="TEKK KHEL EPISODE 39">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 39" data-echo="http://i.ytimg.com/vi/j7yoxATJI58/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-39_6d4d7e191.html" title="TEKK KHEL EPISODE 39" class="ellipsis">TEKK KHEL EPISODE 39</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-05T18:37:42+0000" title="Monday, December 5, 2016 6:37 PM">4 mois  </time></span>
						<span class="pm-video-views">48 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">10:40</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11491" onclick="watch_later_add(11491); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11491" onclick="watch_later_remove(11491); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-19_52777fb4c.html" title="TEKK KHEL EPISODE 19">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 19" data-echo="http://i.ytimg.com/vi/4yPZLktuAqk/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-19_52777fb4c.html" title="TEKK KHEL EPISODE 19" class="ellipsis">TEKK KHEL EPISODE 19</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">62 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">13:59</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12493" onclick="watch_later_add(12493); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12493" onclick="watch_later_remove(12493); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-49_652b2d920.html" title="TEKK KHEL EPISODE 49">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 49" data-echo="http://i.ytimg.com/vi/g75D3cCjsIo/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-49_652b2d920.html" title="TEKK KHEL EPISODE 49" class="ellipsis">TEKK KHEL EPISODE 49</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-09T17:02:08+0000" title="Friday, December 9, 2016 5:02 PM">4 mois  </time></span>
						<span class="pm-video-views">45 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">05:51</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12391" onclick="watch_later_add(12391); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12391" onclick="watch_later_remove(12391); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-42_a409608be.html" title="TEKK KHEL EPISODE 42">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 42" data-echo="http://i.ytimg.com/vi/VT2O9J-jkFE/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-42_a409608be.html" title="TEKK KHEL EPISODE 42" class="ellipsis">TEKK KHEL EPISODE 42</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-05T18:37:42+0000" title="Monday, December 5, 2016 6:37 PM">4 mois  </time></span>
						<span class="pm-video-views">26 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">10:28</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11538" onclick="watch_later_add(11538); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11538" onclick="watch_later_remove(11538); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-36_8ecc796a1.html" title="TEKK KHEL EPISODE 36">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 36" data-echo="http://i.ytimg.com/vi/1d18VUn08iw/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-36_8ecc796a1.html" title="TEKK KHEL EPISODE 36" class="ellipsis">TEKK KHEL EPISODE 36</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-22T19:03:36+0000" title="Tuesday, November 22, 2016 7:03 PM">4 mois  </time></span>
						<span class="pm-video-views">28 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">10:11</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12406" onclick="watch_later_add(12406); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12406" onclick="watch_later_remove(12406); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-47_440b08004.html" title="TEKK KHEL EPISODE 47">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 47" data-echo="http://i.ytimg.com/vi/IP2QQnK1Ak4/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-47_440b08004.html" title="TEKK KHEL EPISODE 47" class="ellipsis">TEKK KHEL EPISODE 47</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-07T08:01:51+0000" title="Wednesday, December 7, 2016 8:01 AM">4 mois  </time></span>
						<span class="pm-video-views">392 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">09:11</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12386" onclick="watch_later_add(12386); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12386" onclick="watch_later_remove(12386); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-38_f728389bb.html" title="TEKK KHEL EPISODE 38">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 38" data-echo="http://i.ytimg.com/vi/lYihbGzq41E/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-38_f728389bb.html" title="TEKK KHEL EPISODE 38" class="ellipsis">TEKK KHEL EPISODE 38</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-05T18:37:42+0000" title="Monday, December 5, 2016 6:37 PM">4 mois  </time></span>
						<span class="pm-video-views">43 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">12:29</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-12791" onclick="watch_later_add(12791); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-12791" onclick="watch_later_remove(12791); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-63_803107b87.html" title="TEKK KHEL EPISODE 63">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 63" data-echo="http://i.ytimg.com/vi/s9HfDf8WbRE/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-63_803107b87.html" title="TEKK KHEL EPISODE 63" class="ellipsis">TEKK KHEL EPISODE 63</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-12-28T17:11:00+0000" title="Wednesday, December 28, 2016 5:11 PM">3 mois  </time></span>
						<span class="pm-video-views">54 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">04:19</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-11483" onclick="watch_later_add(11483); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-11483" onclick="watch_later_remove(11483); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tekk-khel-episode-27_0a9d7e168.html" title="TEKK KHEL EPISODE 27">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/echo-lzld.png" alt="TEKK KHEL EPISODE 27" data-echo="http://i.ytimg.com/vi/UI0twK1cE8k/mqdefault.jpg" class="img-responsive">
						</a>
					</div>
					<h3><a href="http://www.dkrtv.com/tekk-khel-episode-27_0a9d7e168.html" title="TEKK KHEL EPISODE 27" class="ellipsis">TEKK KHEL EPISODE 27</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2016-11-10T14:04:32+0000" title="Thursday, November 10, 2016 2:04 PM">5 mois  </time></span>
						<span class="pm-video-views">38 Vues </span>
					</div>
				</li>
				
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-5665" onclick="watch_later_add(5665); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-5665" onclick="watch_later_remove(5665); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tv-tfm-en-direct-video_43a0487ef.html" title="TV - TFM EN DIRECT">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://xalimasn.com/tfm.jpg" alt="TV - TFM EN DIRECT" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/tv-tfm-en-direct-video_43a0487ef.html" title="TV - TFM EN DIRECT" class="ellipsis">TV - TFM EN DIRECT</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2010-09-01T19:46:51+0000" title="Wednesday, September 1, 2010 7:46 PM">6 années  </time></span>
						<span class="pm-video-views">953.2k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-4854" onclick="watch_later_add(4854); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-4854" onclick="watch_later_remove(4854); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/rts-tv-video_99793bf8e.html" title="RTS - TV">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/uploads/thumbs/99793bf8e-1.jpg" alt="RTS - TV" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/rts-tv-video_99793bf8e.html" title="RTS - TV" class="ellipsis">RTS - TV</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2009-09-27T14:25:25+0000" title="Sunday, September 27, 2009 2:25 PM">7 années  </time></span>
						<span class="pm-video-views">339.4k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-4468" onclick="watch_later_add(4468); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-4468" onclick="watch_later_remove(4468); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/abou-thioubalo-solution-video_ede4bf314.html" title="Abou Thioubalo - Solution">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/bwaWDTtXLho/2.jpg" alt="Abou Thioubalo - Solution" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/abou-thioubalo-solution-video_ede4bf314.html" title="Abou Thioubalo - Solution" class="ellipsis">Abou Thioubalo - Solution</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2009-07-17T22:52:49+0000" title="Friday, July 17, 2009 10:52 PM">7 années  </time></span>
						<span class="pm-video-views">108.4k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">07:15</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-4245" onclick="watch_later_add(4245); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-4245" onclick="watch_later_remove(4245); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/baba-maal-television-television-video_50c72f7e1.html" title="baba maal television - television">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/d22Hvh-odGY/2.jpg" alt="baba maal television - television" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/baba-maal-television-television-video_50c72f7e1.html" title="baba maal television - television" class="ellipsis">baba maal television - television</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2009-06-30T03:38:49+0000" title="Tuesday, June 30, 2009 3:38 AM">7 années  </time></span>
						<span class="pm-video-views">61.2k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-4882" onclick="watch_later_add(4882); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-4882" onclick="watch_later_remove(4882); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/des-femmes-temoignent-de-viols-commis-par-les-militaires-fr24-video_05a02b1d0.html" title="Des femmes témoignent de viols commis par les militaires - fr24">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://veilleur.blog.lemonde.fr/files/2009/10/guinee.1254747753.jpg" alt="Des femmes témoignent de viols commis par les militaires - fr24" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/des-femmes-temoignent-de-viols-commis-par-les-militaires-fr24-video_05a02b1d0.html" title="Des femmes témoignent de viols commis par les militaires - fr24" class="ellipsis">Des femmes témoignent de viols commis par les militaires - fr24</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2009-10-06T22:38:40+0000" title="Tuesday, October 6, 2009 10:38 PM">7 années  </time></span>
						<span class="pm-video-views">125.6k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-8104" onclick="watch_later_add(8104); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-8104" onclick="watch_later_remove(8104); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/en-direct-de-dakar-zikfm-video_5001f24b6.html" title="EN DIRECT DE DAKAR - ZIKFM">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/uploads/thumbs/5001f24b6-1.jpg" alt="EN DIRECT DE DAKAR - ZIKFM" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/en-direct-de-dakar-zikfm-video_5001f24b6.html" title="EN DIRECT DE DAKAR - ZIKFM" class="ellipsis">EN DIRECT DE DAKAR - ZIKFM</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2012-02-26T00:44:45+0000" title="Sunday, February 26, 2012 12:44 AM">5 années  </time></span>
						<span class="pm-video-views">88.7k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-8105" onclick="watch_later_add(8105); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-8105" onclick="watch_later_remove(8105); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/en-direct-de-dakar-rfm-video_07f8dbfc7.html" title="EN DIRECT DE DAKAR - RFM">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/uploads/thumbs/07f8dbfc7-1.jpg" alt="EN DIRECT DE DAKAR - RFM" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/en-direct-de-dakar-rfm-video_07f8dbfc7.html" title="EN DIRECT DE DAKAR - RFM" class="ellipsis">EN DIRECT DE DAKAR - RFM</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2012-02-26T00:50:11+0000" title="Sunday, February 26, 2012 12:50 AM">5 années  </time></span>
						<span class="pm-video-views">83.8k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-4800" onclick="watch_later_add(4800); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-4800" onclick="watch_later_remove(4800); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/france-24-fr-video_f5a579b7a.html" title="France 24 - fr">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.livredepoche.com/annonces/bannieres/images/logo-france24.jpg" alt="France 24 - fr" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/france-24-fr-video_f5a579b7a.html" title="France 24 - fr" class="ellipsis">France 24 - fr</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2009-09-24T02:00:50+0000" title="Thursday, September 24, 2009 2:00 AM">7 années  </time></span>
						<span class="pm-video-views">83.1k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">00:11</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-9709" onclick="watch_later_add(9709); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-9709" onclick="watch_later_remove(9709); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/viol-dune-danseuse-en-plein-sabar-video_8cd6f1e83.html" title="Viol d'une Danseuse en Plein Sabar.">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://img.youtube.com/vi/TRfaW6Fd24U/mqdefault.jpg" alt="Viol d'une Danseuse en Plein Sabar." class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/viol-dune-danseuse-en-plein-sabar-video_8cd6f1e83.html" title="Viol d'une Danseuse en Plein Sabar." class="ellipsis">Viol d'une Danseuse en Plein Sabar.</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2013-04-29T01:38:57+0000" title="Monday, April 29, 2013 1:38 AM">3 années  </time></span>
						<span class="pm-video-views">33.1k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-10084" onclick="watch_later_add(10084); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-10084" onclick="watch_later_remove(10084); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/sudfm-en-direct-de-dakar-video_dd695c077.html" title="Sudfm en direct de Dakar">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/uploads/thumbs/dd695c077-1.jpg" alt="Sudfm en direct de Dakar" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/sudfm-en-direct-de-dakar-video_dd695c077.html" title="Sudfm en direct de Dakar" class="ellipsis">Sudfm en direct de Dakar</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2013-12-01T13:10:30+0000" title="Sunday, December 1, 2013 1:10 PM">3 années  </time></span>
						<span class="pm-video-views">193.2k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">15:35</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-6435" onclick="watch_later_add(6435); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-6435" onclick="watch_later_remove(6435); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tfm-cafe-avec-3-video_de2d39481.html" title="Tfm - cafe avec 3">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://img.youtube.com/vi/wLL9DtQRDKE/1.jpg" alt="Tfm - cafe avec 3" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/tfm-cafe-avec-3-video_de2d39481.html" title="Tfm - cafe avec 3" class="ellipsis">Tfm - cafe avec 3</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2011-05-13T13:06:12+0000" title="Friday, May 13, 2011 1:06 PM">5 années  </time></span>
						<span class="pm-video-views">18.6k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">14:30</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-9984" onclick="watch_later_add(9984); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-9984" onclick="watch_later_remove(9984); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/dinama-nekh-episode-9-video_89bd81fbc.html" title="Dinama Nekh Episode 9">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i1.ytimg.com/vi/nLo56gJHF_I/mqdefault.jpg" alt="Dinama Nekh Episode 9" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/dinama-nekh-episode-9-video_89bd81fbc.html" title="Dinama Nekh Episode 9" class="ellipsis">Dinama Nekh Episode 9</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2013-10-16T22:04:53+0000" title="Wednesday, October 16, 2013 10:04 PM">3 années  </time></span>
						<span class="pm-video-views">15.4k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-4967" onclick="watch_later_add(4967); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-4967" onclick="watch_later_remove(4967); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/ndeye-gueye-a-lelysee-montmartre-a-levenement-de-la-tabaski-video_6bcb3e5d2.html" title="ndeye Gueye a l'Elysée montmartre - à l'événement de la tabaski.">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/Z9cfS_4erc4/2.jpg" alt="ndeye Gueye a l'Elysée montmartre - à l'événement de la tabaski." class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/ndeye-gueye-a-lelysee-montmartre-a-levenement-de-la-tabaski-video_6bcb3e5d2.html" title="ndeye Gueye a l'Elysée montmartre - à l'événement de la tabaski." class="ellipsis">ndeye Gueye a l'Elysée montmartre - à l'événement de la tabaski.</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2009-10-24T23:36:03+0000" title="Saturday, October 24, 2009 11:36 PM">7 années  </time></span>
						<span class="pm-video-views">47.8k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-5358" onclick="watch_later_add(5358); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-5358" onclick="watch_later_remove(5358); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/viviane-ndour-fima-tollu-video_6bc3b5490.html" title="Viviane Ndour - Fima Tollu">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/uploads/thumbs/6bc3b5490-1.jpg" alt="Viviane Ndour - Fima Tollu" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/viviane-ndour-fima-tollu-video_6bc3b5490.html" title="Viviane Ndour - Fima Tollu" class="ellipsis">Viviane Ndour - Fima Tollu</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/miane/">miane</a></span>
						<span class="pm-video-since"><time datetime="2010-05-02T16:50:38+0000" title="Sunday, May 2, 2010 4:50 PM">6 années  </time></span>
						<span class="pm-video-views">33.4k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">18:36</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-10660" onclick="watch_later_add(10660); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-10660" onclick="watch_later_remove(10660); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/dinama-nekh-episode-51-video_a9f127cd4.html" title="Dinama nekh Episode 51">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i1.ytimg.com/vi/WyHcw8EwqtM/mqdefault.jpg" alt="Dinama nekh Episode 51" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/dinama-nekh-episode-51-video_a9f127cd4.html" title="Dinama nekh Episode 51" class="ellipsis">Dinama nekh Episode 51</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2014-03-17T20:20:50+0000" title="Monday, March 17, 2014 8:20 PM">3 années  </time></span>
						<span class="pm-video-views">11.2k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">13:59</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-10624" onclick="watch_later_add(10624); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-10624" onclick="watch_later_remove(10624); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/dinama-nekh-episode-43-video_dd113fe57.html" title="Dinama Nekh Episode 43">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i1.ytimg.com/vi/KYyolhACDwI/mqdefault.jpg" alt="Dinama Nekh Episode 43" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/dinama-nekh-episode-43-video_dd113fe57.html" title="Dinama Nekh Episode 43" class="ellipsis">Dinama Nekh Episode 43</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2014-02-15T21:51:24+0000" title="Saturday, February 15, 2014 9:51 PM">3 années  </time></span>
						<span class="pm-video-views">7,027 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-6429" onclick="watch_later_add(6429); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-6429" onclick="watch_later_remove(6429); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/tfm-cafe-avec-dj-boubs-2-video_8b00f014f.html" title="tfm - cafe avec  dj boubs 2">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/rwn30aUHYeI/0.jpg" alt="tfm - cafe avec  dj boubs 2" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/tfm-cafe-avec-dj-boubs-2-video_8b00f014f.html" title="tfm - cafe avec  dj boubs 2" class="ellipsis">tfm - cafe avec  dj boubs 2</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2011-05-12T18:27:08+0000" title="Thursday, May 12, 2011 6:27 PM">5 années  </time></span>
						<span class="pm-video-views">17k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">08:03</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-9626" onclick="watch_later_add(9626); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-9626" onclick="watch_later_remove(9626); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/leumbeul-goudi-town-video_43db8293d.html" title="leumbeul goudi town">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/9sG0DTBqm1o/mqdefault.jpg" alt="leumbeul goudi town" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/leumbeul-goudi-town-video_43db8293d.html" title="leumbeul goudi town" class="ellipsis">leumbeul goudi town</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2013-03-02T14:17:51+0000" title="Saturday, March 2, 2013 2:17 PM">4 années  </time></span>
						<span class="pm-video-views">40.9k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-5875" onclick="watch_later_add(5875); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-5875" onclick="watch_later_remove(5875); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/thione-seck-diaga-video_8b896f072.html" title="THIONE SECK - DIAGA">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/TBWsEjFFD6k/2.jpg" alt="THIONE SECK - DIAGA" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/thione-seck-diaga-video_8b896f072.html" title="THIONE SECK - DIAGA" class="ellipsis">THIONE SECK - DIAGA</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2010-11-07T04:30:57+0000" title="Sunday, November 7, 2010 4:30 AM">6 années  </time></span>
						<span class="pm-video-views">18.2k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-8464" onclick="watch_later_add(8464); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-8464" onclick="watch_later_remove(8464); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/begue-pape-diouf-video_12e8d77db.html" title="Bégué - Pape Diouf -">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/El3Wvw6e7oQ/0.jpg" alt="Bégué - Pape Diouf -" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/begue-pape-diouf-video_12e8d77db.html" title="Bégué - Pape Diouf -" class="ellipsis">Bégué - Pape Diouf -</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2012-05-11T15:18:08+0000" title="Friday, May 11, 2012 3:18 PM">4 années  </time></span>
						<span class="pm-video-views">37.2k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">01:43</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-9624" onclick="watch_later_add(9624); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-9624" onclick="watch_later_remove(9624); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/leumbeul-thiahagoune-video_4a2a60a28.html" title="leumbeul thiahagoune">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/_JSIfOVWKbc/mqdefault.jpg" alt="leumbeul thiahagoune" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/leumbeul-thiahagoune-video_4a2a60a28.html" title="leumbeul thiahagoune" class="ellipsis">leumbeul thiahagoune</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2013-03-02T01:20:44+0000" title="Saturday, March 2, 2013 1:20 AM">4 années  </time></span>
						<span class="pm-video-views">24.5k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">00:26</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-9943" onclick="watch_later_add(9943); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-9943" onclick="watch_later_remove(9943); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/leumbeul-un-homme-viole-par-une-danseuse-lors-dun-spectacle-video_e38783d67.html" title="Leumbeul: un homme violé par une danseuse l'ors d'un spectacle">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://img.youtube.com/vi/lOY3hW8lJn0/mqdefault.jpg" alt="Leumbeul: un homme violé par une danseuse l'ors d'un spectacle" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/leumbeul-un-homme-viole-par-une-danseuse-lors-dun-spectacle-video_e38783d67.html" title="Leumbeul: un homme violé par une danseuse l'ors d'un spectacle" class="ellipsis">Leumbeul: un homme violé par une danseuse l'ors d'un spectacle</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2013-09-28T13:01:56+0000" title="Saturday, September 28, 2013 1:01 PM">3 années  </time></span>
						<span class="pm-video-views">11.4k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-5938" onclick="watch_later_add(5938); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-5938" onclick="watch_later_remove(5938); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/alioune-mbaye-nder-cbi-video_26e23dade.html" title="Alioune Mbaye Nder - C'Bi">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/OuoW1QWA-SQ/2.jpg" alt="Alioune Mbaye Nder - C'Bi" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/alioune-mbaye-nder-cbi-video_26e23dade.html" title="Alioune Mbaye Nder - C'Bi" class="ellipsis">Alioune Mbaye Nder - C'Bi</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2010-11-26T13:53:16+0000" title="Friday, November 26, 2010 1:53 PM">6 années  </time></span>
						<span class="pm-video-views">67.2k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">02:18</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-9987" onclick="watch_later_add(9987); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-9987" onclick="watch_later_remove(9987); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/sabar-saf-sap-video_1b5dffc5f.html" title="sabar Saf Sap">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i1.ytimg.com/vi/hlf8ZXYY0Xg/mqdefault.jpg" alt="sabar Saf Sap" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/sabar-saf-sap-video_1b5dffc5f.html" title="sabar Saf Sap" class="ellipsis">sabar Saf Sap</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2013-10-17T23:51:29+0000" title="Thursday, October 17, 2013 11:51 PM">3 années  </time></span>
						<span class="pm-video-views">22.9k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-5036" onclick="watch_later_add(5036); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-5036" onclick="watch_later_remove(5036); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/youssou-ndour-salegne-salegne-video_3f91c94ff.html" title="youssou ndour - salegne salegne">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/xo2uM_758Fk/2.jpg" alt="youssou ndour - salegne salegne" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/youssou-ndour-salegne-salegne-video_3f91c94ff.html" title="youssou ndour - salegne salegne" class="ellipsis">youssou ndour - salegne salegne</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2009-12-02T00:31:21+0000" title="Wednesday, December 2, 2009 12:31 AM">7 années  </time></span>
						<span class="pm-video-views">11k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-4744" onclick="watch_later_add(4744); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-4744" onclick="watch_later_remove(4744); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/youssou-ndour-le-single-contre-les-delestages-video_7b20c85f6.html" title="Youssou Ndour - le single contre les delestages">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/QJFcIk0Lsjk/2.jpg" alt="Youssou Ndour - le single contre les delestages" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/youssou-ndour-le-single-contre-les-delestages-video_7b20c85f6.html" title="Youssou Ndour - le single contre les delestages" class="ellipsis">Youssou Ndour - le single contre les delestages</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2009-09-08T10:13:29+0000" title="Tuesday, September 8, 2009 10:13 AM">7 années  </time></span>
						<span class="pm-video-views">29k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
						<span class="pm-label-duration">13:09</span>						<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-9975" onclick="watch_later_add(9975); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-9975" onclick="watch_later_remove(9975); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/dinama-nekh-episode-1-video_be3f5df30.html" title="Dinama Nekh Episode 1">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://img.youtube.com/vi/yhIZ58KDv6g/mqdefault.jpg" alt="Dinama Nekh Episode 1" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/dinama-nekh-episode-1-video_be3f5df30.html" title="Dinama Nekh Episode 1" class="ellipsis">Dinama Nekh Episode 1</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2013-10-13T17:01:26+0000" title="Sunday, October 13, 2013 5:01 PM">3 années  </time></span>
						<span class="pm-video-views">8,564 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-6171" onclick="watch_later_add(6171); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-6171" onclick="watch_later_remove(6171); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/rts-touss-bakou-de-eumeu-sene-video_2746e7a6a.html" title="rts - Touss-Bakou de Eumeu Sene">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.senvideo.com/thumb/2_5174.jpg" alt="rts - Touss-Bakou de Eumeu Sene" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/rts-touss-bakou-de-eumeu-sene-video_2746e7a6a.html" title="rts - Touss-Bakou de Eumeu Sene" class="ellipsis">rts - Touss-Bakou de Eumeu Sene</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2011-03-06T17:31:07+0000" title="Sunday, March 6, 2011 5:31 PM">6 années  </time></span>
						<span class="pm-video-views">8,932 Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-5090" onclick="watch_later_add(5090); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-5090" onclick="watch_later_remove(5090); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/youssou-ndour-salagne-salagne-video_20e63e4c0.html" title="Youssou Ndour - Salagne Salagne">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://www.dkrtv.com/templates/echo/img/no-thumbnail.jpg" alt="Youssou Ndour - Salagne Salagne" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/youssou-ndour-salagne-salagne-video_20e63e4c0.html" title="Youssou Ndour - Salagne Salagne" class="ellipsis">Youssou Ndour - Salagne Salagne</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2009-12-21T05:03:54+0000" title="Monday, December 21, 2009 5:03 AM">7 années  </time></span>
						<span class="pm-video-views">28.3k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-5379" onclick="watch_later_add(5379); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-5379" onclick="watch_later_remove(5379); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/youssou-ndour-en-direct-de-lafrica-festival-arte-video_1d02e9b88.html" title="Youssou N'Dour en direct de l'Africa Festival - arte">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/QJFcIk0Lsjk/2.jpg" alt="Youssou N'Dour en direct de l'Africa Festival - arte" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/youssou-ndour-en-direct-de-lafrica-festival-arte-video_1d02e9b88.html" title="Youssou N'Dour en direct de l'Africa Festival - arte" class="ellipsis">Youssou N'Dour en direct de l'Africa Festival - arte</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2010-05-24T00:02:50+0000" title="Monday, May 24, 2010 12:02 AM">6 années  </time></span>
						<span class="pm-video-views">10.9k Vues </span>
					</div>
				</li>
								<li>
					<div class="pm-video-thumb">
												<div class="watch-later">
							<button class="pm-watch-later-add btn btn-xs btn-default hidden-xs watch-later-add-btn-4996" onclick="watch_later_add(4996); return false;" rel="tooltip" data-placement="left" title="Watch Later"><i class="fa fa-clock-o"></i></button>
							<button class="pm-watch-later-remove btn btn-xs btn-success hidden-xs watch-later-remove-btn-4996" onclick="watch_later_remove(4996); return false;" rel="tooltip" title="Remove from playlist"><i class="fa fa-check"></i></button>
						</div>
						<a href="http://www.dkrtv.com/mame-balla-featuring-viviane-ci-mbeguel-video_b2843739c.html" title="Mame Balla featuring Viviane - ci mbeguel">
						<div class="pm-video-labels hidden-xs">
													</div>
						<img src="http://i.ytimg.com/vi/vWRnZUhewQI/2.jpg" alt="Mame Balla featuring Viviane - ci mbeguel" class="img-responsive"></a>
					</div>
					<h3><a href="http://www.dkrtv.com/mame-balla-featuring-viviane-ci-mbeguel-video_b2843739c.html" title="Mame Balla featuring Viviane - ci mbeguel" class="ellipsis">Mame Balla featuring Viviane - ci mbeguel</a></h3>
					<div class="pm-video-meta">
						<span class="pm-video-author">by <a href="http://www.dkrtv.com/user/admin/">admin</a></span>
						<span class="pm-video-since"><time datetime="2009-11-06T20:24:43+0000" title="Friday, November 6, 2009 8:24 PM">7 années  </time></span>
						<span class="pm-video-views">14.2k Vues </span>
					</div>
				</li>
				
								</ul>
			</div>
		</div><!-- /pm-video-watch-sidebar -->

		<div class="clearfix"></div>
	</div>
</div>

<!-- Modal -->
<div class="modal" id="modal-video-report" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<div class="modal-dialog" role="document">
		<form name="reportvideo" action="" method="POST">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h4 class="modal-title" id="myModalLabel">Signaler cette vidéo</h4>
			</div>
			<div class="modal-body">
				<div id="report-confirmation" class="hide-me alert alert-info"><button type="button" class="close" data-dismiss="alert">&times;</button></div>
					<input type="hidden" id="name" name="name" class="form-control" value="">
					<input type="hidden" id="email" name="email" class="form-control" value="">

				<div class="form-group">
						<label for="exampleInputEmail1">Specify Reason</label>
						<select name="reason" class="form-control">
						<option value="Indiquez le problème" selected="selected">Indiquez le problème</option>
						<option value="Lien mort">Lien mort</option>
						<option value="SPAM">SPAM</option>
						<option value="Contenu raciste ou incitant à la haine raciale">Contenu raciste ou incitant à la haine raciale</option>
						<option value="Contenu protégé par un copyright">Contenu protégé par un copyright</option>
						</select>
				</div>
					
								<div class="form-group">
					<div class="row">
						<div class="col-xs-6 col-sm-5 col-md-2">
							<input type="text" name="imagetext" class="form-control" autocomplete="off" placeholder="Confirmer">
						</div>
						<div class="col-xs-6 col-sm-7 col-md-10">
							<img src="http://www.dkrtv.com/include/securimage_show.php?sid=b79a2afc285ce2ed21d5d9f2649c184e" id="securimage-report" alt="" width="100" height="35">
							<button class="btn btn-sm btn-link btn-refresh" onclick="document.getElementById('securimage-report').src = 'http://www.dkrtv.com/include/securimage_show.php?sid=' + Math.random(); return false;"><i class="fa fa-refresh"></i> </button>
						</div>
					</div>
				</div>
									
				<input type="hidden" name="p" value="detail">
				<input type="hidden" name="do" value="report">
				<input type="hidden" name="vid" value="3549a5f95">
				
			</div>
			<div class="modal-footer">
				<button type="button" class="btn btn-sm btn-link" data-dismiss="modal">Cancel</button>
				<button type="submit" name="Submit" class="btn btn-sm btn-danger" value="Envoyer">Signaler cette vidéo</button>
			</div>
		</div>
		</form>
	</div>
</div><!-- Modal -->
<div class="modal" id="modal-video-addtoplaylist" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h4 class="modal-title" id="myModalLabel">Add to playlist</h4>
			</div>
			<div class="modal-body">
				<div id="pm-vc-playlists-content">
								<div class="alert alert-danger">
					Sorry, only registred users can create playlists.
				</div>
								</div>                
			</div>
		</div>
	</div>
</div><!-- Modal -->
<div class="modal" id="modal-video-share" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title" id="myModalLabel">Partage</h4>
	  </div>
	  <div class="modal-body">

		<div class="row pm-modal-share">
			<div class="col-md-12 hidden-xs hidden-sm">
				<h5>Tekk Khel Saison 02 - Episode 13</h5>
				<div id="share-confirmation" class="hide-me alert alert-info"><button type="button" class="close" data-dismiss="alert">&times;</button></div>
			</div>
			<div class="col-md-3 hidden-xs hidden-sm">
				<div class="pm-modal-video-info">
					<img src="http://i.ytimg.com/vi/dgbzzkKDbGU/0.jpg" width="480" height="360" class="img-responsive" />
											<p>Tekk Khel Saison 02 - Episode 13...</p>
									</div>
			</div>

			<div class="col-md-9">
				<h6>Post on social media</h6>
				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dkrtv.com%2Ftekk-khel-saison-02-episode-13_3549a5f95.html&amp;t=Tekk+Khel+Saison+02+-+Episode+13" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="tooltip" title="Share on FaceBook"><i class="pm-vc-sprite facebook-icon"></i></a>
				<a href="https://twitter.com/home?status=Watching%20Tekk+Khel+Saison+02+-+Episode+13%20on%20http%3A%2F%2Fwww.dkrtv.com%2Ftekk-khel-saison-02-episode-13_3549a5f95.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="tooltip" title="Share on Twitter"><i class="pm-vc-sprite twitter-icon"></i></a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dkrtv.com%2Ftekk-khel-saison-02-episode-13_3549a5f95.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="tooltip" title="Share on Google+"><i class="pm-vc-sprite google-icon"></i></a>

				<h6>Embed</h6>
				<form>
				<div class="form-group">
					<div class="input-group"><span class="input-group-addon" onClick="SelectAll('pm-share-link');"><i class="fa fa-link"></i></span><input name="pm-share-link" id="pm-share-link" type="text" value="http://www.dkrtv.com/tekk-khel-saison-02-episode-13_3549a5f95.html" class="form-control" onClick="SelectAll('pm-share-link');"></div>
				</div>
				<div class="form-group">
					<div class="input-group">
						<span class="input-group-addon" onClick="SelectAll('pm-embed-code');"><i class="fa fa-code"></i></span>
						<textarea name="pm-embed-code" id="pm-embed-code" rows="1" class="form-control" onClick="SelectAll('pm-embed-code');"><iframe width="425" height="344" src="http://www.dkrtv.com/embed.php?vid=3549a5f95" frameborder="0" allowfullscreen seamless></iframe><p><a href="http://www.dkrtv.com/tekk-khel-saison-02-episode-13_3549a5f95.html" target="_blank">Tekk Khel Saison 02 - Episode 13</a></p></textarea>
					</div>
				</div>
				</form>

				<form name="sharetofriend" action="" method="POST" class="">
				<h6>Share via Email</h6>
					<div class="form-group">
						<input type="text" id="name" name="name" class="form-control" value="" placeholder="Nom " size="40">
					</div>
					<div class="form-group">
						<input type="text" id="email" name="email" class="form-control" placeholder="E-mail de votre ami" size="50">
					</div>
												<div class="form-group">
							<div class="row">
								<div class="col-xs-6 col-sm-5 col-md-2">
									<input type="text" name="imagetext" class="form-control" autocomplete="off" placeholder="Confirmer">
								</div>
								<div class="col-xs-6 col-sm-7 col-md-10">
									<img src="http://www.dkrtv.com/include/securimage_show.php?sid=b1340c4eaadf8197ee944a27f1a1e1d3" id="securimage-share" alt="" width="100" height="35">
									<button class="btn btn-sm btn-link btn-refresh" onclick="document.getElementById('securimage-share').src = 'http://www.dkrtv.com/include/securimage_show.php?sid=' + Math.random(); return false;">
									<i class="fa fa-refresh"></i>
									</button>
								</div>
							</div>
						</div>
												<input type="hidden" name="p" value="detail">
						<input type="hidden" name="do" value="share">
						<input type="hidden" name="vid" value="3549a5f95">
					<div class="form-group">
						<button type="submit" name="Submit" class="btn btn-sm btn-success">Envoyer</button>
					</div>
				</form>
			</div>
		</div>
	  </div>
	</div>
  </div>
</div>
</div> <!--.mastcontent-wrap-->


	<div class="pm-ads-floating-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad pour mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-1433917768187213"
     data-ad-slot="6198960519"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img src="http://www.dkrtv.com/ajax.php?p=stats&do=show&aid=7&at=1" width="1" height="1" border="0" /></div>


</div><!--content-->
</div><!--.container-fluid no-padding-->


<div class="container-fluid container-footer">
		<div class="pm-ads-banner" align="center"><center><a href="http://xalimasn.com/contact"><img alt="Comment faire de la publicité sur xalima.com ?" src="http://www.xalimasn.com/clients/pub1.gif" border="0" width="74" height="10"></a><br></center><script type="text/javascript"><!--
google_ad_client = "ca-pub-1433917768187213";
/* 728x90, created 11/5/10 */
google_ad_slot = "7979566113";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><img src="http://www.dkrtv.com/ajax.php?p=stats&do=show&aid=2&at=1" width="1" height="1" border="0" /></div>
		<footer>
		<div class="row row-footer-vertical">
			<div class="col-xs-4 col-sm-2 col-md-2">
				<h3>Dkrtv.com: Xalima en videos</h3>
				<ul class="list-unstyled">
					<li><a href="http://www.dkrtv.com/index.html">Accueil</a></li>
					<li><a href="http://www.dkrtv.com/contact_us.html">Contact</a></li>
					<li><a href="http://www.dkrtv.com/page.php?name=terms-toa">Conditions générales</a></li>
				</ul>
			</div>
			<div class="col-xs-4 col-sm-2 col-md-2">
						</div>
			<div class="col-xs-4 col-sm-2 col-md-2">
				<h3>Vidéos</h3>
				<ul class="list-unstyled">
					<li><a href="http://www.dkrtv.com/newvideos.html" class="wide-nav-link">Nouvelles vidéos</a></li>
					<li><a href="http://www.dkrtv.com/topvideos.html" class="wide-nav-link">Vidéos populaires</a></li>
										<li><a href="http://www.dkrtv.com/rss.php" title="Tekk Khel Saison 02 - Episode 13 RSS" rel="nofollow">RSS</a></li>
									</ul>
			</div>
			<div class="hidden-xs col-sm-6 col-md-6">
				<div class="pull-right">
				<h3>Follow Us</h3>
				<ul class="list-unstyled list-social-sites">
					<li><i class="fa fa-facebook"></i> <a href="#">Facebook</a></li>
					<li><i class="fa fa-twitter"></i> <a href="#">Twitter</a></li>
					<li><i class="fa fa-youtube"></i> <a href="#">YouTube</a></li>
				</ul>
				</div>
			</div>
		</div>

		<div class="row row-footer-horizontal">
			<div class="col-xs-12 col-sm-12 col-md-10">
			<ul class="list-inline">
																		<li><a class="primary ajax-modal" data-toggle="modal" data-backdrop="true" data-keyboard="true" href="#modal-register-form">S'enregistrer</a></li>

																												</ul>
			<p>	&copy; 2017 Dkrtv.com: Xalima en videos. Tous droits réservés </p>
			</div>
			
			<div class="col-xs-12 col-sm-12 col-md-2">
						<div class="pm-language">
				<div class="btn-group dropup pull-right">
					<a class="btn btn-link dropdown-toggle" data-toggle="dropdown" href="#"><img src="http://www.dkrtv.com/lang/flags/fr.png" width="16" height="10" alt="Fran&#231;ais" title="Fran&#231;ais" align="texttop"> Fran&#231;ais <span class="caret"></span></a>
					<ul class="dropdown-menu pm-language-list">
															<li><a href="#" title="Albanian" name="2" id="lang_select_2">Albanian</a></li>
																				<li><a href="#" title="Amharic" name="26" id="lang_select_26">Amharic</a></li>
																				<li><a href="#" title="Arabic" name="3" id="lang_select_3">Arabic</a></li>
																				<li><a href="#" title="Brazilian" name="4" id="lang_select_4">Brazilian</a></li>
																				<li><a href="#" title="Bulgarian" name="5" id="lang_select_5">Bulgarian</a></li>
																				<li><a href="#" title="Croatian" name="6" id="lang_select_6">Croatian</a></li>
																				<li><a href="#" title="Danish" name="7" id="lang_select_7">Danish</a></li>
																				<li><a href="#" title="Deutsch" name="8" id="lang_select_8">Deutsch</a></li>
																				<li><a href="#" title="English" name="1" id="lang_select_1">English</a></li>
																				<li><a href="#" title="Farsi" name="25" id="lang_select_25">Farsi</a></li>
																														<li><a href="#" title="Georgian" name="10" id="lang_select_10">Georgian</a></li>
																				<li><a href="#" title="Greek" name="27" id="lang_select_27">Greek</a></li>
																				<li><a href="#" title="Hebrew" name="23" id="lang_select_23">Hebrew</a></li>
																				<li><a href="#" title="Italian" name="11" id="lang_select_11">Italian</a></li>
																				<li><a href="#" title="Lithuanian" name="12" id="lang_select_12">Lithuanian</a></li>
																				<li><a href="#" title="Nederlands" name="13" id="lang_select_13">Nederlands</a></li>
																				<li><a href="#" title="Polish" name="14" id="lang_select_14">Polish</a></li>
																				<li><a href="#" title="Portuguese" name="15" id="lang_select_15">Portuguese</a></li>
																				<li><a href="#" title="Rom&#226;n&#259;" name="16" id="lang_select_16">Rom&#226;n&#259;</a></li>
																				<li><a href="#" title="Russian" name="17" id="lang_select_17">Russian</a></li>
																				<li><a href="#" title="Serbian" name="18" id="lang_select_18">Serbian</a></li>
																				<li><a href="#" title="Slovak" name="19" id="lang_select_19">Slovak</a></li>
																				<li><a href="#" title="Spanish" name="20" id="lang_select_20">Spanish</a></li>
																				<li><a href="#" title="Swedish" name="21" id="lang_select_21">Swedish</a></li>
																				<li><a href="#" title="T&uuml;rk&ccedil;e" name="22" id="lang_select_22">T&uuml;rk&ccedil;e</a></li>
																				<li><a href="#" title="Thai" name="24" id="lang_select_24">Thai</a></li>
															</ul>
				</div>
			</div>
						</div>
		</div>
	</footer>
</div>




<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.dkrtv.com/js/swfobject.js"></script>



<script type="text/javascript" src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.dkrtv.com/templates/echo/js/theme.js"></script>
<script type="text/javascript">
// @Since v2.6.1
$(document).ready(function() {
	echo.init({
		offset: 500,
		offsetRight: 1000,
		throttle: 200,
		unload: false,
	});


	if($('ul.pagination').length) {
		// $('ul.pagination.pagination-arrows li a').first().html("<i class='fa fa-arrow-left'></i>");
		// $('ul.pagination.pagination-arrows li a').last().html("<i class='fa fa-arrow-right'></i>");
		$('ul.pagination.pagination-arrows li a').first().html("<i class='fa fa-arrow-left'></i>");
		$('ul.pagination.pagination-arrows li a').last().html("<i class='fa fa-arrow-right'></i>");
	}

});

// In-button Feedback (Icon)
$(document).ready(function() {
	$('.btn-with-loader').on('click', function() {
		var $this = $(this);
		$this.button('Loading').prepend('<i class="btn-loader"></i>');
		setTimeout(function() {
			$this.button('reset');
		}, 2000);
	});
});
// Page Loading Feedback (Red Stripe)
$(document).ready(function() {
  $(".pm-section-highlighted, .pm-ul-browse-videos").animsition({
	linkElement: '.animsition',
	loading: false,
	timeout: true,
	timeoutCountdown: 5000,
	browser: [ 'animation-duration', '-webkit-animation-duration'],
	overlay : false,
	overlayClass : '',
	overlayParentElement : 'body',
	transition: function(url){ 
		$('header').append('<div class="pm-horizontal-loader"></div>');
		window.location.href = url; }
  });
});

// Global settings for notifications
$(document).ready(function() {
	$.notifyDefaults({
	// settings
	element: 'body',
	position: null,
	type: "info",
	allow_dismiss: true,
	newest_on_top: true,
	showProgressbar: false,
	placement: {
		from: "top", // top, bottom
		align: "right" // left, right, center
	},
	offset: {
		x: 20,
		y: 100
		},
	spacing: 10,
	z_index: 1031,
	delay: 10000,
	timer: 1000,
	url_target: '_blank',
	mouse_over: null,
	animate: {
		enter: 'animated fadeInDown',//'animated fadeIn',
		exit: 'animated fadeOutUpBig',//'animated fadeOut'
	},
	onShow: null,
	onShown: null,
	onClose: null,
	onClosed: null,
	template: '<div data-notify="container" class="growl alert alert-{0}" role="alert">' +
				'<button type="button" aria-hidden="true" class="close" data-notify="dismiss">&times;</button>' +
				'<span data-notify="icon"></span> ' +
				'<span data-notify="title">{1}</span> ' +
				'<span data-notify="message">{2}</span>' +
				'<div class="progress" data-notify="progressbar">' +
					'<div class="progress-bar progress-bar-{0}" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" style="width: 0%;"></div>' +
				'</div>' +
				'<a href="{3}" target="{4}" data-notify="url"></a>' +
			'</div>',
	PM_exitAnimationTimeout: 0 // PHP Melody custom settings
	});
});
</script>



<script type="text/javascript"> 
window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"I agree","learnMore":"More info","link":null,"theme":"cookieconsent-floating"};
</script>
<script type="text/javascript" src="http://www.dkrtv.com/js/cookieconsent.min.js"></script>


<script src="http://www.dkrtv.com/templates/echo/js/jquery.maskedinput-1.3.min.js" type="text/javascript"></script>
<script src="http://www.dkrtv.com/templates/echo/js/jquery-scrolltofixed-min.js" type="text/javascript"></script>
<script src="http://www.dkrtv.com/templates/echo/js/jquery.ba-dotimeout.min.js" type="text/javascript"></script>


<script src="http://www.dkrtv.com/js/jquery.typewatch.js" type="text/javascript"></script>

<script type="text/javascript" src="http://www.dkrtv.com/js/bootstrap-notify.min.js"></script>
<script src="http://www.dkrtv.com/js/melody.dev.js" type="text/javascript"></script>
<script src="http://www.dkrtv.com/templates/echo/js/melody.dev.js" type="text/javascript"></script>
<!-- <script src="http://www.dkrtv.com/templates/echo/js/lightbox.dev.js" type="text/javascript"></script> -->
<script src="http://www.dkrtv.com/templates/echo/js/jquery.dotdotdot.min.js" type="text/javascript"></script>
<script src="http://www.dkrtv.com/templates/echo/js/jasny-bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.dkrtv.com/templates/echo/js/jquery.autosize.min.js" type="text/javascript"></script>




<script src="http://www.dkrtv.com/templates/echo/js/jquery.socialite.min.js" type="text/javascript"></script>
<script type="text/javascript">
$(document).ready(function()
{
	$('#pm-socialite').one('mouseenter', function()
	{
		Socialite.load($(this)[0]);
	});
});
</script>	



<script type="text/javascript">
$(document).ready(function(){
	$('#nav-link-comments-native').click(function(){
		$.cookie('pm_comment_view', 'native', { expires: 180, path: '/' });
	});
	$('#nav-link-comments-facebook').click(function(){
		$.cookie('pm_comment_view', 'facebook', { expires: 180, path: '/' });
		FB.XFBML.parse(document.getElementById("comments-facebook"));
	});
	$('#nav-link-comments-disqus').click(function(){
		$.cookie('pm_comment_view', 'disqus', { expires: 180, path: '/' });
	});
});
</script>

 



<script type="text/javascript">
$(document).ready(function() {
	$('textarea').autosize();
	$('.fileinput').fileinput();
	$(".ellipsis").dotdotdot({
	ellipsis : '...',
	wrap : 'word',
	watch: true,
	height : 40
	});
});
</script>



<script type="text/javascript">
$(document).ready(function () {
// live search
$('#pm-search').typeWatch({
	callback: function() {
	$.ajax({
		type: "POST",
		url: MELODYURL2 + "/ajax_search.php",
		data: {
			"queryString": $('#pm-search').val()
		},
		dataType: "html",
		success: function(b){
			if (b.length > 0) {
				$(".pm-search-suggestions-list").html(b);

				$(".pm-search-suggestions").show(function() {

					var $listItems = $('.pm-search-suggestions-list').find('li');

					$('#pm-search').keydown(function(e)
					{

						var key = e.keyCode,
							$selected = $listItems.filter('.selected'),
							$current;

						if ( key === 27 ) { // ESC
							$(".pm-search-suggestions").hide();
						}

						if( key == 38 || key == 40 ){ // UP/DOWN
							e.preventDefault();
						}

						if ( key != 38 && key != 40 ) return;

						$listItems.removeClass('selected');

						if ( key == 40 ) // Down key
						{
							if ( ! $selected.length || $selected.is(':last-child') ) {
								$current = $listItems.eq(0);
							}
							else {
								$current = $selected.next();
							}
						}
						else if ( key == 38 ) // Up key
						{
							if ( ! $selected.length || $selected.is(':first-child') ) {
								$current = $listItems.last();
							}
							else {
								$current = $selected.prev();
							}
						}

						$current.addClass('selected');
						$selected_url = $current.find('a').attr('href');

						$selected_id = $current.attr('data-video-id');

						($('#pm-video-id').val($selected_id));

					});

					$(document).on('click', (function(e) {
						if(e.target.className !== "pm-search-suggestions" && e.target.id !== "pm-search") {
								$(".pm-search-suggestions").hide();
						}}));
				});

			} else {
				$(".pm-search-suggestions").hide();
			}
		}
	});
},
wait: 400,
highlight: true,
captureLength: 3
});
});
</script>



<script src="http://www.dkrtv.com/templates/echo/js/jquery.readmore.js" type="text/javascript"></script>
<script type="text/javascript">
$(window).load(function () {
	
	var pm_elastic_player = $.cookie('pm_elastic_player');
	if (pm_elastic_player == null) {
		$.cookie('pm_elastic_player', 'normal');
	}
	else if (pm_elastic_player == 'wide') {
		$('.pm-video-watch-sidebar').slideDown('slow');
		$('#player_extend').find('i').removeClass('fa-arrows-h').addClass('fa-compress');
		$('#player').addClass('watch-large');
	} else {
		$('#player').removeClass('watch-large');
	}

	$("#player_extend").click(function() {

		if ($(this).find('i').hasClass("fa-arrows-h")) {
			$(this).find('i').removeClass("fa-arrows-h").addClass("fa-compress");
		} else {
			$(this).find('i').removeClass("fa-compress").addClass("fa-arrows-h");
			$('.pm-video-watch-sidebar').slideDown(300);
		}

		$('#player').animate({
			}, 500, "linear", function() {
				$('#player').toggleClass("watch-large");
		});
		if ($.cookie('pm_elastic_player') == 'normal') {
			$.cookie('pm_elastic_player','wide');
			$('#player_extend').find('i').removeClass('fa-arrows-h').addClass('fa-compress');
		} else {
			$.cookie('pm_elastic_player', 'normal');
			$('#player_extend').find('i').removeClass('fa-compress').addClass('fa-arrows-h');
		}
		return false;
		});

	$('.pm-video-description').readmore({
		speed: 50,
		maxHeight: 100,
		moreLink: '<a href="#">' + pm_lang.show_more +'</a>',
		lessLink: '<a href="#">' + pm_lang.show_less +'</a>',
	});
});
</script>


<script type="text/javascript">
$(document).ready(function() {
	$('#modal-login-form, #modal-register-form').on('shown.bs.modal', function() {
		document.activeElement.blur();
		$(this).find(".modal-body :input:visible").first().focus();
	});
});
</script>


<script src="http://www.dkrtv.com/templates/echo/js/waypoints.min.js" type="text/javascript"></script>
<script src="http://www.dkrtv.com/templates/echo/js/melody.social.dev.js" type="text/javascript"></script>



<script src="http://www.dkrtv.com/js/jquery.timer.min.js" type="text/javascript"></script>
<script type="text/javascript">

function timer_pad(number, length) {
	var str = '' + number;
	while (str.length < length) {str = '0' + str;}
	return str;
}

var preroll_timer;
var preroll_player_called = false;
var skippable = 0;
var skippable_timer_current = 0 * 1000;
var preroll_disable_stats = 0;

$(document).ready(function(){
	if (skippable == 1) {
		$('#preroll_skip_btn').hide();
	}

	var preroll_timer_current = 5 * 1000;

	preroll_timer = $.timer(function(){

		var seconds = parseInt(preroll_timer_current / 1000);
		var hours = parseInt(seconds / 3600);
		var minutes = parseInt((seconds / 60) % 60);
		var seconds = parseInt(seconds % 60);

		var output = "00";
		if (hours > 0) {
			output = timer_pad(hours, 2) +":"+ timer_pad(minutes, 2) +":"+ timer_pad(seconds, 2);
		} else if (minutes > 0) {
			output = timer_pad(minutes, 2) +":"+ timer_pad(seconds, 2);
		} else {
			output = timer_pad(seconds, 1);
		}

		$('.preroll_timeleft').html(output);

		if (preroll_timer_current == 0 && preroll_player_called == false) {

			$.ajax({
				type: "GET",
				url: MELODYURL2 + "/ajax.php",
				dataType: "html",
				data: {
					"p": "video",
					"do": "getplayer",
					"vid": "3549a5f95",
					"aid": "1",
					"player": "detail",
					"playlist": ""
				},
				dataType: "html",
				success: function(data){
					$('#preroll_placeholder').replaceWith(data);
				}
			});

			preroll_player_called = true;
			preroll_timer.stop();
		} else {
			preroll_timer_current -= 1000;
			if(preroll_timer_current < 0) {
				preroll_timer_current = 0;
			}
		}
	}, 1000, true);

	if (skippable == 1) {

		skippable_timer = $.timer(function(){

			var seconds = parseInt(skippable_timer_current / 1000);
			var hours = parseInt(seconds / 3600);
			var minutes = parseInt((seconds / 60) % 60);
			var seconds = parseInt(seconds % 60);

			var output = "00";
			if (hours > 0) {
				output = timer_pad(hours, 2) +":"+ timer_pad(minutes, 2) +":"+ timer_pad(seconds, 2);
			} else if (minutes > 0) {
				output = timer_pad(minutes, 2) +":"+ timer_pad(seconds, 2);
			} else {
				output = timer_pad(seconds, 1);
			}

			$('.preroll_skip_timeleft').html(output);

			if (skippable_timer_current == 0 && preroll_player_called == false) {
				$('#preroll_skip_btn').show();
				$('.preroll_skip_countdown').hide();
				skippable_timer.stop();
			} else {
				skippable_timer_current -= 1000;
				if(skippable_timer_current < 0) {
					skippable_timer_current = 0;
				}
			}
		}, 1000, true);

		$('#preroll_skip_btn').click(function(){
			preroll_timer_current = 0;
			skippable_timer_current = 0;

			if (preroll_disable_stats == 0) {
				$.ajax({
					type: "GET",
					url: MELODYURL2 + "/ajax.php",
					dataType: "html",
					data: {
						"p": "stats",
						"do": "skip",
						"aid": "1",
						"at": "3",
					},
					dataType: "html",
					success: function(data){}
				});
			}
			return false;
		});
	}
});
</script>



<script type="text/javascript">
(function() {
	"use strict";
	var toggles = document.querySelectorAll("#navslide-toggle");

	for (var i = toggles.length - 1; i >= 0; i--) {
	var toggle = toggles[i];
	toggleHandler(toggle);
	};

	function toggleHandler(toggle) {
	toggle.addEventListener( "click", function(e) {
		e.preventDefault();
		(this.classList.contains("is-active") === true) ? this.classList.remove("is-active") : this.classList.add("is-active");
	});
	}
})();

</script>



 
<!-- Emoji provided free by http://emojione.com -->
<script src="http://www.dkrtv.com/js/jquery.textcomplete.min.js"></script>
<script src="http://www.dkrtv.com/templates/echo/js/melody.emoji.js"></script>
<!-- Modal -->
<div class="modal" id="modalEmojiList" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h4 class="modal-title" id="myModalLabel">Emoji Finder</h4>
			</div>
			<div class="modal-body modal-content">
			</div>
			<div class="modal-footer">
				<button class="btn btn-sm btn-default" data-dismiss="modal" aria-hidden="true">Fermer</button>
			</div>
		</div>
	</div>
</div>

<script src="http://www.dkrtv.com/templates/echo/js/jquery.cropit.js" type="text/javascript"></script>
<script type="text/javascript">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</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4086438-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
$(document).ready(function(){
	// Adjustments for the responsive layout
	$('#pm-top-mobile-search-show').click(function(){
		$('#pm-top-search').toggleClass('show-me animated fadeIn');
		$('.header-logo').toggle();
	});
	if ( $(window).width() < 780 ){
		$('[rel="tooltip"]').tooltip('destroy');
	}
});
</script>



</body>
</html>